Chinese (Simplified) Greek Italian Japanese Portuguese Russian Spanish

[Problème FSX] Probleme textures d'eau

Voir le premier message non lu • 2 messages • Page 1 sur 1

Probleme textures d'eau

Message non lupar KevinouAFR » 02 Juil 2013, 10:00

Bonsoir,

Je fais appelle à vous ce soir car j'ai un gros problème avec mes textures d'eau !
J'utilise REX Essentiel + Overdrive depuis 3 mois.
Depuis deux jours, mes textures d'eau ont changées, j'ai l'impression que se sont celles
par default.
Cela est apparu du jour au lendemain, je ne sais pour quelles raisons.
Le dernier addon que j'ai installé est il me semble UTX.
J'ai bien essayé de le desinstaller, mais ça n'a rien changer !

Voici une illustration de ce qui devrai être :

Image

Ce que j'avais avant (Désole, image d'archive) :

Image

Et ce que j'ai :

Image

Merci d'avance pour vos éventuelles réponses.

Kévin
KevinouAFR
 
Messages: 8
Inscription: 28 Avr 2013, 18:23
Localisation: paris

Re: Probleme textures d'eau

Message non lupar A-PAU » 03 Juil 2013, 11:05

salut, je pense qu'il faut vérifier dans la bibliothèque de décors que ton add-on est coché et dans les premier
couche tard et lève tôt ;)

:arrow: LE TOUR DE FRANCE EN AVION EST DE RETOUR :D http://www.rikoooo.com/fr/forum/220/42700

Tous mes screens sont à retrouver sur Flickr: http://bit.ly/FlickrA-PAU
Avatar de l’utilisateur
A-PAU
 
Messages: 655
Inscription: 17 Oct 2012, 12:49
Localisation: Tarbes
Médailles: 3
Couche Tard (1) Contributeur (1) Gagnant Concours (1)


2 messages • Page 1 sur 1

Retourner vers Support et Questions FSX/P3D

Qui est en ligne

Utilisateurs parcourant ce forum: Bing [Bot], Yahoo [Bot]