Problème wilco et fs pax

tropicowen
Messages : 20
Enregistré le : 31 oct. 2008, 00:00
Simulateur le plus utilisé : FSX
Localisation : strasbourg
Contact :

Problème wilco et fs pax

Message non lu par tropicowen » 25 sept. 2013, 10:01

Bonjour a tous. Je vole depuis un moment sur wilco a319 que je maitrise maintenant quasi parfaitement.
Je joue toujours sur ivao et depuis peu j'ai décidé de coupler avec fs passenger. Bref
Le problème c'est que qd fsP est en marche mon 319 décolle avant même que je touche le manche, et prend une VS de + 4000 voir plus sans que je demande quoi que ce soit. Si Jpasse en PA c pareil.
Par contre si j'enlève fsP et que je fais le même vol avec la même config avion et fmc, no problem.
Connaissez vous ce problème ? Et si oui avez vous une soluce svp
Merci

Avatar du membre
beenh
Messages : 328
Enregistré le : 12 août 2011, 13:58
Simulateur le plus utilisé : FSX
Localisation : Strasbourg
Contact :

Re: Problème wilco et fs pax

Message non lu par beenh » 26 sept. 2013, 20:07

Hey Amigo,
Est-ce que ta version de FS Passengers est cracker ou illégale ? Est-ce la démo ?
Sinon essaie de démarrer FSX en mode administrateur.
Sinon est bien je ne sais pas trop, FS Passengers n'est pas très stable comme logiciel, perso je l'utilise pas, donc....
Amic' :Smilcaptain:
Ben
Retour sur Rikoooo après une longue absence ! :)
respect ✟✡☪

tropicowen
Messages : 20
Enregistré le : 31 oct. 2008, 00:00
Simulateur le plus utilisé : FSX
Localisation : strasbourg
Contact :

Re: Problème wilco et fs pax

Message non lu par tropicowen » 04 oct. 2013, 16:00

Salut desole de ma reponse tardive,
Non c'est bien une version complete.
Mais j'ai abandonné fs pax maintenant car en plus de ce soucis, il me créer des ecrans bleus 1 fois sur 2.
Merci quand meme pour ta reponse.

Répondre

Retourner vers « Support et Questions FSX/P3D »