Chinese (Simplified) Greek Italian Japanese Portuguese Russian Spanish

[Problème FSX] Problème a330 CLS  [RESOLU]

Voir le premier message non lu • 4 messages • Page 1 sur 1

Problème a330 CLS

Message non lupar BlackBerry » 02 Nov 2013, 19:31

Bonsoir tout le monde,

J'ai un problème avec les a330-200 de CLS voici le problème en image:
Image
Image

Voilà auriez vous une solution?

Amic
Avatar de l’utilisateur
BlackBerry
 
Messages: 294
Inscription: 10 Aoû 2011, 09:49
Localisation: Villeneuve le Roi

Re: Problème a330 CLS

Message non lupar enz0 » 15 Nov 2013, 18:54

Yep !

As-tu SP1 et SP2 d'installés ? Et DirectX10 de décoché ?

Amic' ;)
Avatar de l’utilisateur
enz0
 
Messages: 3661
Inscription: 05 Fév 2011, 08:27
Localisation: F-GSQX Boeing 777-300ER
Médailles: 18
Bon Conseiller (3) Problème [Résolu] (1) Couche Tard (1) Membre Vétéran Actif (1) Contributeur (2)
Gagnant Concours (10)

Re: Problème a330 CLS

Message non lupar razgriz1991 » 15 Nov 2013, 19:49

Salut!

Moi je dirais que ça viens plutôt des textures de l'avion. En général quand c'est tout noir ça viens des textures elle-même et non pas de fsx.

Donc :
Soit c'est un problème avec les textures pour le modèle 332 de CLS
Soit c'est une texture pour le 333 de CLS
Soit ça viens d'un autre producteur (Posky, BBS,...)

Sinon je sais pas.

A+ :side:
Ma galerie V5 :
http://www.rikoooo.com/fr/forum/118/38625

Bonne journée/soirée a tous :side:
Avatar de l’utilisateur
razgriz1991
 
Messages: 1402
Inscription: 28 Oct 2009, 18:06
Localisation: Fosses-la-Ville
Médailles: 23
Bon Conseiller (1) Membre Vétéran Actif (1) Contributeur (1) Gagnant Concours (20)

Re: Problème a330 CLS  [RESOLU]

Message non lupar BlackBerry » 17 Nov 2013, 18:17

Salut,

C'etait DirectX10.
Merci a vous.


Amicalement
Avatar de l’utilisateur
BlackBerry
 
Messages: 294
Inscription: 10 Aoû 2011, 09:49
Localisation: Villeneuve le Roi


4 messages • Page 1 sur 1

Retourner vers Support et Questions FSX/P3D

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré

COM_PAYPLANS_LOGGER_CRON_START