Chinese (Simplified) Greek Italian Japanese Portuguese Russian Spanish

[Question FSX] Bruit de moteur parasite.

Voir le premier message non lu • 3 messages • Page 1 sur 1

Bruit de moteur parasite.

Message non lupar mavada » 01 Fév 2014, 11:57

Bonjour à toutes et tous,

Je vole depuis quelques temps avec le 737/800 de chez PMDG et je dois avouer que je ne boude
pas mon plaisir... Il y a cependant un petit détail (sans beaucoup d'importance) qui m'agace...
Voila: Quand je démarre un vol en could and dark devant une porte ou une aire de stationnement
mes moteurs sont bien evidemment arretés. Le cokpit est bien sur silencieux. Par défaut ma premiere
est au poste de pilotage. Si pour voir mon environnement je passe en vue exterieur, quand je reviens
dans le poste de pilotage j'ai un bruit de moteur en marche!! Ce n'est evidemment pas le mien puisque
la procedure de démarrage de ceux ci n'est pas lancée. Ce n'est pas non plus le bruit d'un autre avion a proximité.
C'est pas tres grave mais bon.... si quelqu'un a une solution ou une idée ou chercher....
Merci d'avance à tous et bons vols.....
mavada
 
Messages: 25
Inscription: 08 Juin 2009, 16:24
Localisation: poissy

Re: Bruit de moteur parasite.

Message non lupar Tancrede » 01 Fév 2014, 12:57

Slt

Alors si tu as mis le trafic à 0%, ça ne peut pas être un avion autre que le tien ...
Perso parfois ça me fait ça aussi, alors de temps en temps c'est l'APU qui s'est mis plus ou moins tout seul ou qui s'enlève tout seul quand ça part enfin je comprends pas trop ; et comme moi je mets le cold and dark (sur le 73NGX) à partir du FMC (parce que l'autre méthode de le mettre par défault en C&D avec le FMC ne marche pas), parfois il y a un bruit qui persiste mais qui part au bout d'une 20aine de secondes ... (qui sont autres que les 20 secondes d'attente du changement de state panel)

Si le problème persiste essaye d'aller dans l'option "sons" et de diminuer tels ou tels sons (moteurs, cabine, environnement) pour voir d'où vient ton problème ;)

A+ :Smilcaptain2:
:arrow: NOUVELLE SERIE DE PHOTOS RÉELLES :arrow:

:arrow: :arrow: :arrow: http://www.rikoooo.com/fr/forum/219/37154
Avatar de l’utilisateur
Tancrede
 
Messages: 1208
Inscription: 05 Juin 2011, 09:51
Localisation: LFPG-LFPO-LFPL
Médailles: 13
Bon Conseiller (1) Problème [Résolu] (1) Membre Vétéran Actif (1) Contributeur (2) Gagnant Concours (8)

Re: Bruit de moteur parasite.

Message non lupar mavada » 01 Fév 2014, 17:41

Merci Tancrede d'avoir pris le temps de me répondre... Je n'ai jamais dit que mon trafic etait a zéro !! il est a 60% !!
mais encore une fois il n'y a pas d'avions a proximité quand je passe en vue exterieur. Il n'empeche que quand je reviens
dans le cockpit j'ai ce bruit de réacteur. En effet lorsque l'on vient de rentrer dans l'avion en cold and dark le temps que
l'avion s'initialise on a un bruit de moteur qui qui s'eteint (au bout d'une vingtaine de secondes). Je vais essayer de jouer
sur les réglages son...
Merci de ton aide et bons vols.....
mavada
 
Messages: 25
Inscription: 08 Juin 2009, 16:24
Localisation: poissy


3 messages • Page 1 sur 1

Retourner vers Support et Questions FSX/P3D

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré