Chinese (Simplified) Greek Italian Japanese Portuguese Russian Spanish

[Problème FSX] Problème navette atlantis

Voir le premier message non lu • 3 messages • Page 1 sur 1

Problème navette atlantis

Message non lupar Lucas31 » 08 Aoû 2014, 13:16

Bonjour,j'ai installé la navette Atlantis,mais là,gros problème,quand j'appuie sur MAJ + E2 pour larguer les reservoir,cela ouvre la planche radio,MAJ + E3,une partie de tableau de bord,la seul chose qui fonctionne;c'est l'ouverture de la sortie principale (MAJ + E).Que faire ? Merci d'avance.
Avatar de l’utilisateur
Lucas31
 
Messages: 2148
Inscription: 09 Juil 2014, 16:13
Localisation: Toulouse
Médailles: 7
Gagnant Concours (7)

Re: Problème navette atlantis

Message non lupar enz0 » 08 Aoû 2014, 13:25

Salut

Je sais pourquoi, c'est parce que tout simplement il faut : appuyer sur MAJ+E, relâcher MAJ+E et vite appuyer sur 2 (é) ;)

A+
Avatar de l’utilisateur
enz0
 
Messages: 3661
Inscription: 05 Fév 2011, 08:27
Localisation: F-GSQX Boeing 777-300ER
Médailles: 18
Bon Conseiller (3) Problème [Résolu] (1) Couche Tard (1) Membre Vétéran Actif (1) Contributeur (2)
Gagnant Concours (10)

Re: Problème navette atlantis

Message non lupar Lucas31 » 09 Aoû 2014, 22:12

Merci :D !Ca marche !
Avatar de l’utilisateur
Lucas31
 
Messages: 2148
Inscription: 09 Juil 2014, 16:13
Localisation: Toulouse
Médailles: 7
Gagnant Concours (7)


3 messages • Page 1 sur 1

Retourner vers Support et Questions FSX/P3D

Qui est en ligne

Utilisateurs parcourant ce forum: Yahoo [Bot]

COM_PAYPLANS_LOGGER_CRON_START