Disparition d'elements

Avatar du membre
guillaume 59
Messages : 177
Enregistré le : 31 déc. 2010, 12:43
Simulateur le plus utilisé : FSX
Localisation : villeneuve d'ascq

Disparition d'elements

Message non lu par guillaume 59 » 27 déc. 2014, 16:15

Bonjour A tous j'ai un probleme depuis deux jours sur mon nouveau PC car je pere des objets, des textures ...
comme vous pouvez le voir sur ces deux Screenshots

ici l’aéroport de Dubaï ou son célèbre aérogare a disparu
2014-12-27_15-58-1-608.jpg
2014-12-27_15-58-1-608.jpg (575.92 Kio) Vu 408 fois


et dans le cockpit du 777 PMDG ou les manettes et certains boutons ont disparu aussi
2014-12-27_15-58-18-898.jpg
2014-12-27_15-58-18-898.jpg (628.63 Kio) Vu 408 fois


je ne sais pas comment faire donc s'il vous plais aidez moi :(
merci pour vos reponses :D :Smilcaptain:

Avatar du membre
BR
Messages : 1890
Enregistré le : 25 juin 2013, 15:04
Simulateur le plus utilisé : FSX
Localisation : Ermont
Contact :

Re: Disparition d'elements

Message non lu par BR » 27 déc. 2014, 17:46

Bonjour à toutes et tous,
Guillaume 59, il est probable que tes réglages sur FSX, ne soient pas optimums. Examine les paramètres d’affichage,
(raccourci clavier Alt – O – M – A) :

Cockpit du 777 PMDG : Dans l’onglet Graphismes, cocher la case ‘’Animations avancées’’

Aéroport de Dubaï : Dans l’onglet Décors, mettre les curseurs à 100%.
Autrement, si ta scène est installée en mode ‘’essai’’ avant achat… L’éditeur de l’add-on a vraisemblablement bridé ce décor à quelques minutes d’utilisation. Le délai atteint, une partie des éléments disparaissent.

Amicalement,
Brahim
✈ Il n’y a pas de bons pilotes, il n’y a que de vieux pilotes ! (Adage...)
〶 Vous aimez le train ? C'est ici : http://www.rikoooo.com/fr/forum/104/41984
✈ Album pour la Croix-Rouge française [Carnets n°1 à n°12] http://www.rikoooo.com/fr/forum/217/39192

Avatar du membre
guillaume 59
Messages : 177
Enregistré le : 31 déc. 2010, 12:43
Simulateur le plus utilisé : FSX
Localisation : villeneuve d'ascq

Re: Disparition d'elements

Message non lu par guillaume 59 » 27 déc. 2014, 21:01

Merci pour tes reponses mais je l'ai resolu seul c'etait en fait un probleme de carte graphique. Une restauration system et c'etait reglé :Smilcaptain:

Répondre

Retourner vers « Support et Questions FSX/P3D »