Chinese (Simplified) Greek Italian Japanese Portuguese Russian Spanish

[FSX] Anliasing qui marche mal  [RESOLU]

Voir le premier message non lu • 3 messages • Page 1 sur 1

Anliasing qui marche mal

Message non lupar Lucas31 » 16 Jan 2015, 12:57

Bonjour,

Certain l'auront peut-être vu sur mes screens,j'ai l'antiliasing actif,mais toujours un peu de crénélage (un peu ? :blink: ) ,et j'aimerai savoir comment l'amélioré,si possible avec une méthode gratuite :side: Niveau perfomance la fluidité,pour moi,10 FPS sont suffisant,donc,une méthode qui pendra un peu de perfomance m'aidera quand-même. :silly:
Avatar de l’utilisateur
Lucas31
 
Messages: 2148
Inscription: 09 Juil 2014, 16:13
Localisation: Toulouse
Médailles: 7
Gagnant Concours (7)

Re: Anliasing qui marche mal  [RESOLU]

Message non lupar vivaspain » 16 Jan 2015, 13:17

Hola bonjour
Si tu as une CG Nvidia, tu peux utiliser Nvidia inspector, je te donne le lien, tu règle selon les donnés de Jacky Brouze
http://jacky.brouze.ch/FSX/MonFS/CarteGraph.php

voilà a+
vivaspain
 
Messages: 407
Inscription: 13 Oct 2011, 22:52
Localisation: Andalousie Espagne
Médailles: 2
Bon Conseiller (1) Membre Vétéran Actif (1)

Re: Anliasing qui marche mal

Message non lupar Lucas31 » 16 Jan 2015, 13:50

Bonjour,

Sa tombe bien,j'utiliserai bientot une NVIDIA GeForce 9800GT.Je l'aurait au mois de mars. :)

RESOLU

Amic' :silly:
Avatar de l’utilisateur
Lucas31
 
Messages: 2148
Inscription: 09 Juil 2014, 16:13
Localisation: Toulouse
Médailles: 7
Gagnant Concours (7)


3 messages • Page 1 sur 1

Retourner vers Support et Questions FSX/P3D

Qui est en ligne

Utilisateurs parcourant ce forum: Yahoo [Bot]