Problème de moteurs

alesstroi26
Messages : 2
Enregistré le : 31 déc. 2012, 12:30
Simulateur le plus utilisé : FSX
Localisation : genève
Contact :

Problème de moteurs

Message non lu par alesstroi26 » 23 mars 2015, 18:30

Bonjour,
J'ai un problème avec le pack a320 télécharger sur rikoooo.
Mon problème est que sur presque la totalité des avion de ce pack et que quand je le sélectionne sa bippe 2 fois et l'avion a déjà les écran de bord allumé avec les moteurs éteint et les moteurs se mettent dificillement en marche et quand je les réussi a les faire les 2 quand je décolle les moteurs éteignent.

Avez-vous des solutions ?


Merci et à bientôt.

Avatar du membre
guiguisimfsxsh4
Messages : 275
Enregistré le : 02 oct. 2009, 20:08
Simulateur le plus utilisé : FSX
Localisation : Lyon
Contact :

Re: Problème de moteurs

Message non lu par guiguisimfsxsh4 » 14 avr. 2015, 20:34

Bonsoir,
Dis moi, tu as bien branché tes génératices, tes pompes à carburant ?

Avatar du membre
PLARD
Messages : 3328
Enregistré le : 25 juin 2010, 20:25
Simulateur le plus utilisé : FSX
Localisation : Chartres de Bretagne LFRN

Re: Problème de moteurs

Message non lu par PLARD » 14 avr. 2015, 23:03

Bonsoir

Les réponses à vos questions se situent dans ce post : http://www.rikoooo.com/fr/forum/154/337 ... us#p465731

De plus, il est important de lire la notice fournit avec le pack.

Voici la réponse apporté sur le post du lien précédent :

"Si vos moteurs se coupent juste après le décollage : Cela est du au fait que votre vol par défaut est soit le vol d'origine de FSX, c'est à dire l'ULM à Friday harbor, ou un vol avec un avion déja en l'air. Pour résoudre ce problème, il suffit de créer un vol par défaut avec l'appareil de votre choix, mais AU SOL ! Avec moteurs ETEINTS !.
Ainsi, vous n'aurez plus ce problème de coupure moteur au décollage. Cela est du à un bug de FSX qui garde en mémoire cache des données du vol par défaut et qui entre en conflit avec mon code XML pour mettre l'avion en situation Cold & Dark"

Amic
Amic

Des nouveautés du 18/06 dans ma galerie 2016 : http://www.rikoooo.com/fr/forum/217/424 ... 43#p477043

Répondre

Retourner vers « Support et Questions FSX/P3D »