Bibliothèque de décors blanche (invisible)

Avatar du membre
Ivixwait
Messages : 383
Enregistré le : 27 août 2013, 18:54
Simulateur le plus utilisé : FSX
Localisation : LFHH
Contact :

Bibliothèque de décors blanche (invisible)

Message non lu par Ivixwait » 17 mai 2015, 13:32

Bonjour (c'est encore moi décidément !)

J'ai un problème avec ma bibliothèque de décors FSX, celle-ci semble buger:
Image
J'ai parcouru des forums, un sujets sur rikoooo traite du même problème, mais malheureusement le seul message avec la solution est illisible (images supprimés des serveurs sur lesquels elles avaient étés hébergés)
http://www.rikoooo.com/fr/forum/209/30389?start=20

Merci d'avance !
Ivix.

Avatar du membre
Ivixwait
Messages : 383
Enregistré le : 27 août 2013, 18:54
Simulateur le plus utilisé : FSX
Localisation : LFHH
Contact :

Re: Bibliothèque de décors blanche (invisible)

Message non lu par Ivixwait » 18 mai 2015, 19:51

Re-Bonsoir,

Je remonte ce sujet ...
Je n'aime pas trop faire ça mais je pense que c'est nécessaire, peu de gens ont vu ce topic ce qui peut expliquer (en parti) le manque de réponses.

Ivix.

Avatar du membre
enz0
Messages : 3691
Enregistré le : 05 févr. 2011, 08:27
Simulateur le plus utilisé : FSX
Localisation : LFLX
Contact :

Re: Bibliothèque de décors blanche (invisible)

Message non lu par enz0 » 18 mai 2015, 20:13

Salut,

J'ai également eu ce problème récemment,

Pour moi la solution a été de réinstaller FSX... :(

Amic
SCENE DE RENNES EN DEVELOPPEMENT : http://www.rikoooo.com/fr/forum/155/43487 :!: :!:

Avatar du membre
Lucas31
Messages : 2148
Enregistré le : 09 juil. 2014, 16:13
Simulateur le plus utilisé : FSX
Localisation : Toulouse

Re: Bibliothèque de décors blanche (invisible)

Message non lu par Lucas31 » 18 mai 2015, 21:39

Bonjour,

Avez-vous essayer de réparé le disque d'FSX ? ;)

Amic'

Lucas31 :whistle: :whistle: :whistle:

Avatar du membre
Ivixwait
Messages : 383
Enregistré le : 27 août 2013, 18:54
Simulateur le plus utilisé : FSX
Localisation : LFHH
Contact :

Re: Bibliothèque de décors blanche (invisible)

Message non lu par Ivixwait » 19 mai 2015, 17:14

enz0 a écrit :J'ai également eu ce problème récemment,

Pour moi la solution a été de réinstaller FSX... :(

Merci de ta réponse mais je l'ai installé ce week-end et ça m'as pris une journée pour réinstaller les add-ons ce qui fait que je met cette option en dernier recours ( Par flemme, oui... :roll: )

Lucas31 a écrit :Avez-vous essayer de réparé le disque d'FSX ? ;)

Merci à toi aussi,
Non pour cette même raison et également car sur le sujet dont j'ai parler au début, cela n'a pas fonctionner. En dernier recours donc !

Ivix.

Répondre

Retourner vers « Support et Questions FSX/P3D »