Chinese (Simplified) Greek Italian Japanese Portuguese Russian Spanish

[Problème FSX] Problème de descente ILS (l'avion fait une montée...)

Voir le premier message non lu • 3 messages • Page 1 sur 1

Problème de descente ILS (l'avion fait une montée...)

Message non lupar alex21 » 21 Aoû 2015, 19:43

Bonjour,

J'ai un problème lors de mes descentes ILS... Je suis sur A320, 321 ou 319 la plupart du temps (celui que j'ai téléchargé sur Rikoooo avec le pack de la famille A320 de toutes les compagnies :) ).

A chaque fois que je fais l'approche, dès que le contrôleur me dit de faire l'approche directe, j'active le bouton LOC après avoir réglé la course et la fréquence ILS de la piste sur ma NAV1.
L'avion s'aligne donc sur la piste, et dès que le petit "diamant" ou losange de descente verticale est au milieu, j'active le bouton APR. Les boutons LOC et Altitude du pilote auto se désactivent comme prévu.
Et là : surprise ! Au lieu d'entamer sa descente vers la piste, l'avion cabre jusqu'à 40 ou 50 degrés (voire plus mais généralement j'attends pas qu'il fasse un looping pour l'arrêter), il met les gaz à fond (normal je suis toujours sur 180 ou 160 kts en auto throttle) et donc il monte très très très très vite.
Là ma solution est de couper tout (ILS, AP, ATHR etc...) et de piquer vers la piste pour me poser.
J'aimerais que la descente se fasse normalement mais tout foire toujours au même moment, dès qu'on arrive sur la zone en forme de flèche verte et que j'active APR pour descendre...

Avez-vous une idée de ce qui pourrait être à l'origine de tout ça ?

Merci de votre aide ;)

Amic'
Alex
alex21
 
Messages: 22
Inscription: 22 Juil 2015, 09:05

Re: Problème de descente ILS (l'avion fait une montée...)

Message non lupar alex21 » 24 Aoû 2015, 00:06

Personne n'a de solution à ce problème ?
Je me permets de relancer car je ne trouve aucune réponse ailleurs :/
alex21
 
Messages: 22
Inscription: 22 Juil 2015, 09:05

Re: Problème de descente ILS (l'avion fait une montée...)

Message non lupar leo2323 » 29 Fév 2016, 20:49

Salut Alex21 je pense que ton probleme vient du faite que tu engage le bouton APP trop tard. Moi je possede aussi Airbus family pack telecharger ici et j'ai auncun probleme. Engage l'app quand ton losange commence a descendre et sort le train sur la barre du milieu, tu a le temps comme sa de te preparer pour la descente avec volet a full, vitesse indiquer par un petit rond vert ( en regle general 135, 140 ou 145 noeuds ) tous depend de la masse de ton carburant l'avion devrait avoir un leger cabrer vers le haut environ 3 a 5 %. Si sa peut t'aider. Bon vol a toi
Ps: ne te sert pas du bouton vnav a gauche du panel, il sert en monter. Sinon ton avion effectue une monter automatique. Voila
leo2323
 
Messages: 22
Inscription: 13 Fév 2012, 09:11


3 messages • Page 1 sur 1

Retourner vers Support et Questions FSX/P3D

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré