FSX/OCCITANIA 9 Probléme

weini
Messages : 2
Enregistré le : 29 juin 2015, 08:50

FSX/OCCITANIA 9 Probléme

Message non lu par weini » 06 sept. 2015, 17:43

Bonjour à tous je suis nouveau sur le forum et je voudrais avoir votre avis d'expert sur un sujet!
J'ai installé OCCITANIA 9 sur ma machine et j'ai activé la scène, lors du lancement "erreur du SCENERY.CFG ....AREA.008 AREA.052 etc..."
Lorsque je suis sur l’aéroport de Perpignan aucun bâtiments, aucun bâtiments nulle part provenant d'Occitania.
J'ai pourtant préalablement installé l'autogen recomandé par Moustache "AGX".
Pouvez vous m'aider s'il vous plait?

AF2205
Messages : 746
Enregistré le : 08 févr. 2009, 11:56
Simulateur le plus utilisé : FSX

Re: FSX/OCCITANIA 9 Probléme

Message non lu par AF2205 » 06 sept. 2015, 18:13

bonsoir ,

avez vous lancer installation en temps que administrateur ?si ce n'est pas le cas c'est normal ensuite il faut déclarer OCCITANIA dans la bibliothèque de décor ,et sa marche nickel si vous avez le moindre souci je suis à votre disposition via skype si vous l'avez .

Cordialement AF2205

weini
Messages : 2
Enregistré le : 29 juin 2015, 08:50

Re: FSX/OCCITANIA 9 Probléme

Message non lu par weini » 07 sept. 2015, 04:22

Bonjour et merci pour ces infos.
J'ai fait cette installation en administrateur de nouveau et malheureusement ça na rien changé, je suis à l’étrange pour le travail donc petit décalage horaire de 6 heures, mais je veux bien un petit peut d'aide.
Je suis vraiment dans l'impasse.
Cordialement

Répondre

Retourner vers « Support et Questions FSX/P3D »