Ivao et Teamspeak

Avatar du membre
ADRI33
Messages : 28
Enregistré le : 02 déc. 2012, 19:52
Simulateur le plus utilisé : FSX
Localisation : paris
Contact :

Ivao et Teamspeak

Message non lu par ADRI33 » 12 oct. 2015, 19:12

Salut à tous :) ,
J'ai actuellement un problème sur Fsx et ivao. Cela est apparu d'un seul coup dimanche sans que je ne sache pourquoi. Je m'explique lorsque je me connecte à ivao dans la fenêtre de connexion ivao, dans la liste du serveur TS il n'y a rien de marqué. Je choisis donc un serveur puis je clique sur connecter, la connexion se fait sans problèmes cependant 50 secondes après la connexion se coupe sans que je ne touche à rien. Lorsque je me reconnecte ensuite dans la liste des serveur teamspeak le serveur EU6V apparait suivi de : " not recheable ". Je clique sur connect et la connexion se coupe ensuite après 50 secondes à nouveau et ainsi de suite. Je ne peux donc plus de faire de vols et cela m'énerve enormément.
Est-ce que cela vous est déjà arriver et est'ce que vous avez des solutions.
Merci d'avance
ADRI33 :Smilcaptain:

Avatar du membre
toubib49
Messages : 105
Enregistré le : 14 nov. 2011, 09:30

Re: Ivao et Teamspeak

Message non lu par toubib49 » 13 oct. 2015, 06:14

bonjour
aller sur fenetre teamspeak et choisir un autre serveur . faire l'essai
verifier aussi la connection Wifi ....on ne sait jamais ,çà m'est arrive !
bon vol

Avatar du membre
ADRI33
Messages : 28
Enregistré le : 02 déc. 2012, 19:52
Simulateur le plus utilisé : FSX
Localisation : paris
Contact :

Re: Ivao et Teamspeak

Message non lu par ADRI33 » 13 oct. 2015, 18:59

Bonjour,
Merci de votre réponse je vais essayer pour le serveur par contre je ne pense pas que ce soit la connexion.
Merci quand même

Répondre

Retourner vers « Support et Questions FSX/P3D »