Chinese (Simplified) Greek Italian Japanese Portuguese Russian Spanish

[Problème FSX] Compatibilité open cockpit !!!! Urgent !!!!!!!

Voir le premier message non lu • 1 message • Page 1 sur 1

Compatibilité open cockpit !!!! Urgent !!!!!!!

Message non lupar DJSTYLE » 21 Oct 2015, 13:44

Bonjour tout le monde !

J'ai un gros problème avec des modules opencockpit !
Enfaite, dans 10jours, je vais recevoir un MCDU/CDU A320, et un MCP737NG, le problème, c'est que je ne sais pas si les deux sont compatibles ensemble, c'est à dire que je voudrais par exemple faire un vol avec airbus extended en utilisant les deux ! C'est très urgent car je ne peux que me faire rembourser dans les jours à venir !!!!!

Merci d'avance !!!
Amitiés,
DJSTYLE :Smilcaptain:
DJSTYLE
 
Messages: 224
Inscription: 19 Juil 2014, 09:35

1 message • Page 1 sur 1

Retourner vers Support et Questions FSX/P3D

Qui est en ligne

Utilisateurs parcourant ce forum: sonicube, sTEN, Yahoo [Bot]

COM_PAYPLANS_LOGGER_CRON_START