Chinese (Simplified) Greek Italian Japanese Portuguese Russian Spanish

[Question FSX] GEX-progressive taxi ne fonctionne plus!

Voir le premier message non lu • 2 messages • Page 1 sur 1

GEX-progressive taxi ne fonctionne plus!

Message non lupar mamcg » 26 Nov 2015, 22:52

Bonjour à vous amis pilotes, j'Ai un petit problème depuis l’acquisition du GEX usa/canada. Voilà que depuis l’installation de celui-ci, je n'ai plus les flèches du taxi pour indiquer le chemin pour se rendre à bon port. Puis, quand les pistes se rencontrent elles 'flash' comme si elles se battaient pour avoir la place du dessus :P mais bon, cela n'est pas vraiment un problème je vie bien avec lol. C'est vraiment au moment du taxi mon problème.Auriez-vous une petite idée d'ou le problème peut venir ? c'est un peu gênant la nuit surtout.

J'en profiterais également pour vous demander avec le dit GEX puis-je ajouter des scène sans nuire au bon fonctionnement du GEX ?
puis-je utiliser d'autre add-on en même temps du genre Pro Atcx ou bien cela peu apporter des conflits?

Les add-ons sont-il tous compatible windows 10 ou c'est encore un peu trop tôt pour ce windows ?

enfin, je vous remercie d'avoir pris quelques minutes pour c'est quelques petites questions

bien à vous,
mamcg
mamcg
 
Messages: 8
Inscription: 26 Nov 2015, 20:22

Re: GEX-progressive taxi ne fonctionne plus!

Message non lupar mamcg » 27 Nov 2015, 08:04

Rebonjour, juste vous prévenir que, je ne sais pas par quel miracle c'est arrivé mais , c'est revenue par lui même après 2 jours :shock:
mamcg
 
Messages: 8
Inscription: 26 Nov 2015, 20:22


2 messages • Page 1 sur 1

Retourner vers Support et Questions FSX/P3D

Qui est en ligne

Utilisateurs parcourant ce forum: Bing [Bot], jomike75, sTEN, vendee85zero

COM_PAYPLANS_LOGGER_CRON_START