Chinese (Simplified) Greek Italian Japanese Portuguese Russian Spanish

[Question FSX] Problème de livrée  [RESOLU]

Voir le premier message non lu • 3 messages • Page 1 sur 1

Problème de livrée

Message non lupar ianarhei » 01 Mai 2016, 13:53

Bonjours,
depuis que je suis passé à la version steam, il me manque les livrées à tout les appareils que je télécharge sur Rikoo. Ils apparaissent tout blanc genre brut de décoffrage ;) Notamment : le Falcon 50, Le Mil Mi-17 et l'AS 350 BA ???
Y'a t'il une manipulation supplémentaire qui m'aurait échappé ? Merci d'avance de m'éclairer.
Avatar de l’utilisateur
ianarhei
 
Messages: 9
Inscription: 25 Déc 2009, 11:57
Localisation: Fribourg

Re: Problème de livrée

Message non lupar Hugo7 » 01 Mai 2016, 14:54

Salut, j'ai également eu un problème de textures d'avions téléchargés y'a assez longtemps, et il me semble qu'il fait décocher la case "Aperçu Direct X" dans "Paramètres > Personnaliser > onglet Graphisme" ;)
Cordialement,
Hugo7 ;)

Pour savoir (presque) tout sur moi, http://www.rikoooo.com/fr/forum/211/41393
Ma galerie : http://www.rikoooo.com/fr/forum/220/41489
Mon home-cockpit (737 évidemment :lol: ) http://www.rikoooo.com/fr/forum/207/42857
Avatar de l’utilisateur
Hugo7
 
Messages: 152
Inscription: 07 Juin 2015, 21:26
Localisation: Lorraine
Médailles: 2
Gagnant Concours (2)

Re: Problème de livrée  [RESOLU]

Message non lupar ianarhei » 03 Mai 2016, 13:33

Hello Hugo 7,
je ne sais plus si je t'ai remercié ou pas...
Alors vaut mieux deux fois que pas du tout :)
Merci pour ta réponse, c' était bien DirectX qu'l fallait décocher !

Belle journée !
Avatar de l’utilisateur
ianarhei
 
Messages: 9
Inscription: 25 Déc 2009, 11:57
Localisation: Fribourg


3 messages • Page 1 sur 1

Retourner vers Support et Questions FSX/P3D

Qui est en ligne

Utilisateurs parcourant ce forum: Bing [Bot]

COM_PAYPLANS_LOGGER_CRON_START