Chinese (Simplified) Greek Italian Japanese Portuguese Russian Spanish

[Problème FSX] Problème Fsx après une accélération du temps

Voir le premier message non lu • 2 messages • Page 1 sur 1

Problème Fsx après une accélération du temps

Message non lupar kigoyong » 21 Mai 2016, 14:19

Bonjour a tous,
Je suis confronté a un problème désagréable. Après avoir accéléré le vol en *16, je repasse en vitesse normal pour effectuer mon approche. Malheureusement, après ce changement de vitesse, fsx plante. J'ai éssayé en *2,*4,*8 et avec ces vitesses tout marche correctement. Ce n'est qu'à partir de *16 que tout plante.
J'ai une très bonne machine, équipée de w8.
Avez vous des idées et au mieux des solutions ?
Merci beaucoup
kigoyong
 
Messages: 6
Inscription: 09 Sep 2012, 02:26
Localisation: proyu

Re: Problème Fsx après une accélération du temps

Message non lupar guiguisimfsxsh4 » 11 Juin 2016, 09:32

Bonjour,
Le probléme ne vient surement pas de ta machine,
Helas, ca arrive souvent avec FSX, qui se fait vieux. A partir de la vitesse *16, FSX désactive le traffic aérien, le controle, les voitures, pour gagner en puissance de calcul.
Deux solutions.
Soit repasser en *8 puis en normal, soit supprimer tout traffic.
En esperant que ça ait pu t'aider.
Avatar de l’utilisateur
guiguisimfsxsh4
 
Messages: 275
Inscription: 02 Oct 2009, 20:08
Localisation: Lyon


2 messages • Page 1 sur 1

Retourner vers Support et Questions FSX/P3D

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré

COM_PAYPLANS_LOGGER_CRON_START