movai demarage

Avatar du membre
barbass
Messages : 3
Enregistré le : 13 avr. 2008, 23:00

movai demarage

Message non lu par barbass » 14 avr. 2008, 12:07

slt j'ai installé FS2004 sur mon ordi tout a marché comme prévu puis jé demarré le jeu (normal quoi) j'ai commencé a lire se qu'il me disé et o bou de 10 sec tout c fermé et a chaque fois que je le redemare il fait paraille qes quil fo que je fasse???

Invité

Re:movai demarage

Message non lu par Invité » 14 avr. 2008, 15:19

Salut,

Je vais d'abord te demander d'écrire normalement (à partir de ton prochain message), car sur ce forum le langage SMS est interdit.

Pour ton problème, tu nous dit "j'ai commencé a lire se qu'il me disé", qu'est-ce qu'il te disait ?

As-tu essayé de réinstallé FS ?

sigwalt
Messages : 238
Enregistré le : 22 janv. 2008, 00:00
Simulateur le plus utilisé : FSX
Localisation : Lyon
Contact :

Re:movai demarage

Message non lu par sigwalt » 15 avr. 2008, 07:29

Salut oui je pense que tu dois reinstalle fs9

A+

Avatar du membre
barbass
Messages : 3
Enregistré le : 13 avr. 2008, 23:00

Re:movai demarage

Message non lu par barbass » 16 avr. 2008, 16:57

salut j'ai réinstallée FS2004 comme on me la conseillé mais mon problème persiste et lorsque j'ai dit que je commencé a lire c'était a lire le module d'apprentissage de vol, il y a personne qui a une autre idée:( merci d'avance.

sigwalt
Messages : 238
Enregistré le : 22 janv. 2008, 00:00
Simulateur le plus utilisé : FSX
Localisation : Lyon
Contact :

Re:movai demarage

Message non lu par sigwalt » 17 avr. 2008, 07:24

Ba je te conseille de mettre a fsx !!!

A+

jck93

Re:movai demarage

Message non lu par jck93 » 17 avr. 2008, 08:51

Salut barbass
il me semble que j'ai le même probleme que toi.
page du DC3 puis le couple sur 1seconde et retour sur bureau sans un message.
Cordialement Jean claude

Répondre

Retourner vers « Support et Questions FS2004 »