Chinese (Simplified) Greek Italian Japanese Portuguese Russian Spanish

movai demarage

Voir le premier message non lu • 6 messages • Page 1 sur 1

movai demarage

Message non lupar barbass » 14 Avr 2008, 12:07

slt j'ai installé FS2004 sur mon ordi tout a marché comme prévu puis jé demarré le jeu (normal quoi) j'ai commencé a lire se qu'il me disé et o bou de 10 sec tout c fermé et a chaque fois que je le redemare il fait paraille qes quil fo que je fasse???
Avatar de l’utilisateur
barbass
 
Messages: 3
Inscription: 13 Avr 2008, 23:00

Re:movai demarage

Message non lupar Invité » 14 Avr 2008, 15:19

Salut,

Je vais d'abord te demander d'écrire normalement (à partir de ton prochain message), car sur ce forum le langage SMS est interdit.

Pour ton problème, tu nous dit "j'ai commencé a lire se qu'il me disé", qu'est-ce qu'il te disait ?

As-tu essayé de réinstallé FS ?
Invité
 

Re:movai demarage

Message non lupar sigwalt » 15 Avr 2008, 07:29

Salut oui je pense que tu dois reinstalle fs9

A+
sigwalt
 
Messages: 238
Inscription: 22 Jan 2008, 00:00
Localisation: Lyon

Re:movai demarage

Message non lupar barbass » 16 Avr 2008, 16:57

salut j'ai réinstallée FS2004 comme on me la conseillé mais mon problème persiste et lorsque j'ai dit que je commencé a lire c'était a lire le module d'apprentissage de vol, il y a personne qui a une autre idée:( merci d'avance.
Avatar de l’utilisateur
barbass
 
Messages: 3
Inscription: 13 Avr 2008, 23:00

Re:movai demarage

Message non lupar sigwalt » 17 Avr 2008, 07:24

Ba je te conseille de mettre a fsx !!!

A+
sigwalt
 
Messages: 238
Inscription: 22 Jan 2008, 00:00
Localisation: Lyon

Re:movai demarage

Message non lupar jck93 » 17 Avr 2008, 08:51

Salut barbass
il me semble que j'ai le même probleme que toi.
page du DC3 puis le couple sur 1seconde et retour sur bureau sans un message.
Cordialement Jean claude
jck93
 


6 messages • Page 1 sur 1

Retourner vers Support et Questions FS2004

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré

COM_PAYPLANS_LOGGER_CRON_START