Chinese (Simplified) Greek Italian Japanese Portuguese Russian Spanish

EFFET '' EAU '' :$

Voir le premier message non lu • 5 messages • Page 1 sur 1

EFFET '' EAU '' :$

Message non lupar roni » 10 Aoû 2008, 20:15

SALUT A VOUS PILOTES ! = )

BON !

J'AI UN TI PROBLEME AVEC MON EAU SUR FS2004...
LES EFFET SON TOUT SIMPLEMENT NULE ! ON SE CROIRAIT DANS UN CHAMP DE BLAIS ! PAS DE VAGUE PAS DE REFLET... ET AINSI DE SUITE...

OUI ! BIENSURE J'AI BIEN INSTALER LA SCENE ( WATER EFFECT )
MAIS RIEN EST FAIT !

EST IL POSSIBLE QUE SE SOIT MA CARTE GRAPHIQUE OU BIEN UNE MAUVAISE INSTALATION DE MA PART *

MERCI D'AVANCE !
roni
 

Re:EFFET '' EAU '' :$

Message non lupar aquila_one » 11 Aoû 2008, 11:28

roni écrit:
SALUT A VOUS PILOTES ! = )

BON !

J'AI UN TI PROBLEME AVEC MON EAU SUR FS2004...
LES EFFET SON TOUT SIMPLEMENT NULE ! ON SE CROIRAIT DANS UN CHAMP DE BLAIS ! PAS DE VAGUE PAS DE REFLET... ET AINSI DE SUITE...

OUI ! BIENSURE J'AI BIEN INSTALER LA SCENE ( WATER EFFECT )
MAIS RIEN EST FAIT !

EST IL POSSIBLE QUE SE SOIT MA CARTE GRAPHIQUE OU BIEN UNE MAUVAISE INSTALATION DE MA PART *

MERCI D'AVANCE !



salut
moi aussi j ai eu le meme probleme j avait instaler plein de truc d effet mais il se passait rien

depuis que j ai ma Nvidia 6600 GT sa marche

seul probleme: maintenan mon ordi fait un bruit d avion comme l APU du 767 =)
aquila_one
 

Re:EFFET '' EAU '' :$

Message non lupar Invité » 11 Aoû 2008, 12:09

Salut roni,
Je vais te demander un petit truc, c'est de ne pas écrire en majuscule, car dans les forums ça veut dire que tu cris.
Donc pour cette fois ce n'est pas trop grave mais à l'avenir essaye d'écrire en minuscule ;)
Merci
Invité
 

Re:EFFET '' EAU '' :$

Message non lupar Fargus » 11 Aoû 2008, 12:35

Salut,
sur ma 6600Gt j'ai remplacé le ventilateur par un petit radiateur qui va bien, mais pour que ça refroidisse quand même comme il faut j'avais changé le ventilo d'origine du processeur par un zalman plus performant et surtout moins bruyant.
Avec ça je ne suis jamais monté à plus de 50° au niveau de la carte graphique, même en utilisation intensive.
Avatar de l’utilisateur
Fargus
 
Messages: 36
Inscription: 15 Jan 2008, 00:00
Localisation: Toulouse

Re:EFFET '' EAU '' :$

Message non lupar roni » 11 Aoû 2008, 18:47

DACCORS ! JE TACHERAIS D'Y FAIRE ATTENTION POUR LA PROCHAINE FOIS !

JE N'ECRIRAIS PLUS EN majuscule C'EST PROMIS !

BON VOL !
roni
 


5 messages • Page 1 sur 1

Retourner vers Support et Questions FS2004

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré

COM_PAYPLANS_LOGGER_CRON_START