Besoin d'aide !!!

Invité

Besoin d'aide !!!

Message non lu par Invité » 14 juin 2009, 08:53

Bonjour à tous, :)

Je fais aujourd'hui appel à votre aide car j'ai rencontré un problème au lancement de mon Boieng PMDG (B736):blush: . Le jeu se bloque, je dois donc le quitter par le moyen de "CRTL+Alt+Suppr" et j'arrive sur mon bureau avec un message d'erreur tel que " FSUIPC..." et il me dit qu'il me faut une nouvelle version de FSUIPC la 2.9 je crois !

Le problème c'est que je ne sais pas ou trouver cette version de FSUIPC :ohmy: je suppose qu'une fois trouvé je devrai l'installer dans le repertoire "Modules" de FS :dry:

Voilà, merci d'avance ;)

Avatar du membre
DRG017Vincent
Messages : 28
Enregistré le : 26 sept. 2008, 23:00
Simulateur le plus utilisé : FSX
Localisation : Beauvais

Re:Besoin d'aide !!!

Message non lu par DRG017Vincent » 14 juin 2009, 09:31

normalement si tu utilises une version supérieure à 2.9 ça ne doit pas poser de problème, pour ma pat j'utilise la version 3.7 ne pas oublier de l'enregistrer.
Vincent

Invité

Re:Besoin d'aide !!!

Message non lu par Invité » 14 juin 2009, 10:24

Bonjour,

Merci pour ton aide, j'ai trouvé la version 3.9 sur le net et ça à l'air de fonctionner ;)

@+ et bons vols :)

Avatar du membre
DRG017Vincent
Messages : 28
Enregistré le : 26 sept. 2008, 23:00
Simulateur le plus utilisé : FSX
Localisation : Beauvais

Re:Besoin d'aide !!!

Message non lu par DRG017Vincent » 14 juin 2009, 10:46

De rien bons vols
a bientôt vincent

Répondre

Retourner vers « Support et Questions FS2004 »