Alpet-jet

kentheking59

Alpet-jet

Message non lu par kentheking59 » 23 oct. 2009, 16:13

Salut j'ai telecharger l'aphat-jet mais j'ai un gros probelme je n'est pas le son!!

Merci de m'aider car un avions sans son c'est bof-bof

Avatar du membre
max17
Messages : 204
Enregistré le : 14 mai 2008, 23:00
Simulateur le plus utilisé : FSX
Localisation : Liège

Re:Alpet-jet

Message non lu par max17 » 23 oct. 2009, 16:20

kentheking59 écrit:
Salut j'ai telecharger l'aphat-jet mais j'ai un gros probelme je n'est pas le son!!

Merci de m'aider car un avions sans son c'est bof-bof


C'est l'Alpet-jet , l'alphat-jet ou l'Alpha-jet ton avion? ;) :blink:

kentheking59

Re:Alpet-jet

Message non lu par kentheking59 » 23 oct. 2009, 18:55

C'est laphatjet désolé de la prononciation c'est celui que l'on trouve en bas de la page d'acceuil :)

Avatar du membre
avionics
Messages : 162
Enregistré le : 08 oct. 2009, 03:57
Simulateur le plus utilisé : FSX
Localisation : rive de gier

Re:Alpet-jet

Message non lu par avionics » 24 oct. 2009, 14:43

Bonjour,

[1] - Vérifier que le son de ton PC est ACTIF.
[2] - Vérifier que le son de FS2004 ou FS9 n'est pas coupé (appuyer sur "Q").
[3] - Vérifier la concordance entre le dossier sound et le fichier aircraft.cfg.

Bonne vérification...

Avatar du membre
avionics
Messages : 162
Enregistré le : 08 oct. 2009, 03:57
Simulateur le plus utilisé : FSX
Localisation : rive de gier

Re:Alpet-jet

Message non lu par avionics » 24 oct. 2009, 14:49

Re... :)

et...

[4] - Vérifier qu'il existe bien un dossier nommé "sound" dans le dossier de ton ALPHA JET et si oui, qu'il contient des fichiers sons ou un fichier de configuration.

Voilà... ;)

kentheking59

Re:Alpet-jet

Message non lu par kentheking59 » 24 oct. 2009, 16:45

ok merci
;)

Répondre

Retourner vers « Support et Questions FS2004 »