Chinese (Simplified) Greek Italian Japanese Portuguese Russian Spanish

EZ_doc walk camera ne fonctionne pas !!

Voir le premier message non lu • 9 messages • Page 1 sur 1

EZ_doc walk camera ne fonctionne pas !!

Message non lupar dylan » 31 Oct 2009, 09:41

Bonjour !

J'ai decouvert EZ_doc il y'a peu il permet de se deplacer a pied autour de son avion comme a l'interieur ,mais en l'installant
J'ai dezipé le fichier et quand je lance il me dit : EZWC a cessé de fonctionner :(
QUE faire ?

Merci de vos reponse

Amicalement Dylan

http://www.youtube.com/watch?v=8uK1MC-8 ... re=related
Intel Core i7 2.67Ghz -3.3Ghz - 2Go VRAM
Avatar de l’utilisateur
dylan
 
Messages: 349
Inscription: 16 Mar 2008, 00:00
Localisation: Strasbourg

Re:EZ_doc walk camera ne fonctionne pas !!

Message non lupar yakuza_nico » 31 Oct 2009, 09:46

Salut à mon avi il suffit juste de le réinstaler ;)

Amicalement yakuza_nico
yakuza_nico
 

Re:EZ_doc walk camera ne fonctionne pas !!

Message non lupar sacri_yakuza » 31 Oct 2009, 11:00

ou alors tu nas pas assez de mémoire
sacri_yakuza
 

Re:EZ_doc walk camera ne fonctionne pas !!

Message non lupar dylan » 31 Oct 2009, 11:02

Ben je l'ai reeinstallé au moin 10 fois et par memoire quesque tu entend ? Mo ou Go
Intel Core i7 2.67Ghz -3.3Ghz - 2Go VRAM
Avatar de l’utilisateur
dylan
 
Messages: 349
Inscription: 16 Mar 2008, 00:00
Localisation: Strasbourg

Re:EZ_doc walk camera ne fonctionne pas !!

Message non lupar sacri_yakuza » 31 Oct 2009, 11:25

ben ton disque dur est peut etre trop remplie ;)

ou alors tu ne las pas assez bien installé réinstalle - le peut etre

amicalement sacri_yakuza ;)
sacri_yakuza
 

Re:EZ_doc walk camera ne fonctionne pas !!

Message non lupar dylan » 31 Oct 2009, 11:28

il me reste 261Go sa devrait large suffire pour linstaller 3000fois Et dans se cas commetn on l'intaller si se n'est pas se que jai fais
Intel Core i7 2.67Ghz -3.3Ghz - 2Go VRAM
Avatar de l’utilisateur
dylan
 
Messages: 349
Inscription: 16 Mar 2008, 00:00
Localisation: Strasbourg

Re:EZ_doc walk camera ne fonctionne pas !!

Message non lupar sacri_yakuza » 31 Oct 2009, 11:37

je dirais de refaire le téléchargement et de revoir le fichier readme et de faire attention à ce quil il y a marqué
sacri_yakuza
 

Re:EZ_doc walk camera ne fonctionne pas !!

Message non lupar dylan » 31 Oct 2009, 11:39

Ah ben justement jai pas de fichier reamdme :(
Intel Core i7 2.67Ghz -3.3Ghz - 2Go VRAM
Avatar de l’utilisateur
dylan
 
Messages: 349
Inscription: 16 Mar 2008, 00:00
Localisation: Strasbourg

Re:EZ_doc walk camera ne fonctionne pas !!

Message non lupar Invité » 31 Oct 2009, 12:25

C'est peut être que tu n'est pas sur ton ordinateur en tant qu'administrateur. ;)
Invité
 


9 messages • Page 1 sur 1

Retourner vers Support et Questions FS2004

Qui est en ligne

Utilisateurs parcourant ce forum: Yahoo [Bot]

COM_PAYPLANS_LOGGER_CRON_START