F86 SABRE SECTION F8

Avatar du membre
Limelime
Messages : 1089
Enregistré le : 15 août 2008, 23:00
Simulateur le plus utilisé : FSX
Localisation : Médis
Contact :

F86 SABRE SECTION F8

Message non lu par Limelime » 22 nov. 2009, 13:50

Bonjour, je voudrais savoir comment faire pour que le f86 sabre de ce site puisse avoir au sol les cales au roues et à coté le camion comme sur une des photos. comment faire? merci de me répondre!
a+

ps: je n'ai pas pu mettre dans la catégorie fs2004 car je ne pouvait pas y entrer désolé!

REMUS

Re:F86 SABRE SECTION F8

Message non lu par REMUS » 22 nov. 2009, 13:55

salut limelime

pas grave on déplacera plus, si je me souviens bien,je crois qu'il suffit de couper les moteurs!
;) REMUS

Avatar du membre
Limelime
Messages : 1089
Enregistré le : 15 août 2008, 23:00
Simulateur le plus utilisé : FSX
Localisation : Médis
Contact :

Re:F86 SABRE SECTION F8

Message non lu par Limelime » 22 nov. 2009, 14:31

merci mais quand je coupe les moteurs, il n'y a rien

Invité

Re:F86 SABRE SECTION F8

Message non lu par Invité » 22 nov. 2009, 14:38

Salut,

Essaye de couper la batterie, ou d'ouvrir la verrière (ou les deux). Des fois ça correspond à ce genre de commande.

Bons vols ;)

Avatar du membre
Limelime
Messages : 1089
Enregistré le : 15 août 2008, 23:00
Simulateur le plus utilisé : FSX
Localisation : Médis
Contact :

Re:F86 SABRE SECTION F8

Message non lu par Limelime » 22 nov. 2009, 14:39

merci mais toujours rien :(

REMUS

Re:F86 SABRE SECTION F8

Message non lu par REMUS » 22 nov. 2009, 14:41

salut
je vais voir ça plus tard car je l'ai chargé comme nous tous mais pas gardé,j'aime que les coucous,je recharge et t'en reparle, a + REMUS

Avatar du membre
Limelime
Messages : 1089
Enregistré le : 15 août 2008, 23:00
Simulateur le plus utilisé : FSX
Localisation : Médis
Contact :

Re:F86 SABRE SECTION F8

Message non lu par Limelime » 22 nov. 2009, 14:52

je retire ce que j'ai dit ! j'ai réessayé et ça a marché. merci à tous! c'était bien la batterie!

REMUS

Re:F86 SABRE SECTION F8

Message non lu par REMUS » 22 nov. 2009, 14:53

:laugh: :laugh: bon! c'est ok !REMUS

Répondre

Retourner vers « Support et Questions FS2004 »