B747-200 Air France & Alphajet PAF

Avatar du membre
Gaimon
Messages : 26
Enregistré le : 25 déc. 2009, 11:53
Simulateur le plus utilisé : FSX
Localisation : NANTES
Contact :

B747-200 Air France & Alphajet PAF

Message non lu par Gaimon » 27 déc. 2009, 10:28

Bonjour, j'ai télécharger hier, les alphajets de la patrouille de France et un B747-200 d'Air France. Ils sont bien installé mais lorsque je met les gaz, il ne prenne pas de puissance (j'ai une manette trustmaster). Avez-vous une solution ?

aklim

Re: B747-200 Air France & Alphajet PAF

Message non lu par aklim » 27 déc. 2009, 11:07

salut , pour l'alphajet , je te guide vers le topic parce que c'est un problème d'installation que tout les moteurs sont éteints même quand tu mets démarrage automatique:
http://rikoooo.com/fr/forum.html?id=404 ... =508#40888
tu trouvera la réponse en bas et essaye de même pour le B747-200
Amicalement

Avatar du membre
Gaimon
Messages : 26
Enregistré le : 25 déc. 2009, 11:53
Simulateur le plus utilisé : FSX
Localisation : NANTES
Contact :

Re:B747-200 Air France & Alphajet PAF

Message non lu par Gaimon » 27 déc. 2009, 11:58

Ce matin j'ai réessayer le B747-200 il marchait, j'essaierais la procédure pour l'alphajet. Merci.

Avatar du membre
pydu91
Messages : 83
Enregistré le : 27 nov. 2009, 18:45
Simulateur le plus utilisé : FSX
Localisation : MASSY

Re:B747-200 Air France & Alphajet PAF

Message non lu par pydu91 » 27 déc. 2009, 15:45

Sinon tu décolles avec un autre avion et une fois en vol tu fais alt(si t'es en plein écran), appareil, choisir un appareil et tu prends l'alphajet, il aura les moteurs démarrés ;)

Avatar du membre
Gaimon
Messages : 26
Enregistré le : 25 déc. 2009, 11:53
Simulateur le plus utilisé : FSX
Localisation : NANTES
Contact :

Re:B747-200 Air France & Alphajet PAF

Message non lu par Gaimon » 27 déc. 2009, 18:45

ok, merci !

Répondre

Retourner vers « Support et Questions FS2004 »