Chinese (Simplified) Greek Italian Japanese Portuguese Russian Spanish

démarrage moteur alphajet

Voir le premier message non lu • 6 messages • Page 1 sur 1

démarrage moteur alphajet

Message non lupar meZou » 28 Déc 2009, 17:12

bonjour
ma question concerne le demmarage moteur de l'alphajet de french air force
je n'arrive pas à le mettre en route, j'ai besoin de votre aide!!!
merci et bonne continuation
meZou
 

Re:démarrage moteur alphajet

Message non lupar REMUS » 28 Déc 2009, 17:21

salut mezou
voici le moyen pour l'avoir déjà demarré ;) http://www.rikoooo.com/fr/forum.html?id ... d=19#52457
REMUS
 

Re:démarrage moteur alphajet

Message non lupar meZou » 28 Déc 2009, 17:23

J'ai trouvé grace à un post de remus comment avoir les moteurs allumé au demarrage merci remus
http://www.rikoooo.com/fr/forum.html?id ... d=19#52457
meZou
 

Re:démarrage moteur alphajet

Message non lupar meZou » 28 Déc 2009, 17:24

REMUS écrit:
salut mezou
voici le moyen pour l'avoir déjà demarré ;) http://www.rikoooo.com/fr/forum.html?id ... d=19#52457


hehe les grands esprits se rencontrent :P

merci
meZou
 

Re:démarrage moteur alphajet

Message non lupar REMUS » 28 Déc 2009, 17:26

ou ici http://www.youtube.com/watch?v=j9reF4YRTrU pour voir la procedure de demarrage en vidéo(je te previens,le gars qui a fait la vidéo,c'est pas un pro,je le connais bien :laugh: )
REMUS
 

Re:démarrage moteur alphajet

Message non lupar meZou » 28 Déc 2009, 17:33

c'est vrai que ce sumerist a du mal ;) je te charie :P
meZou
 


6 messages • Page 1 sur 1

Retourner vers Support et Questions FS2004

Qui est en ligne

Utilisateurs parcourant ce forum: Google [Bot]