Chinese (Simplified) Greek Italian Japanese Portuguese Russian Spanish

Aeroports

Voir le premier message non lu • 6 messages • Page 1 sur 1

Aeroports

Message non lupar marquis » 25 Fév 2010, 22:43

Bonsoir,

Je viens de réinstaller FS9 et ma grande surprise mes aéroports et aérodromes sont désertiques,aucun avions

sur le tarmac,J'aimerai avoir vos conseils pour résoudre ce problème

Merci par avance.,
marquis
 

Re:Aeroports

Message non lupar skyrave » 25 Fév 2010, 23:21

est ce que tu as régler l'intensité du trafic ?
skyrave
 

Re:Aeroports

Message non lupar saam » 26 Fév 2010, 10:34

pour régler l'intensité du trafic, tu a deux solutions :
1- en vol, tu appuis sur ALT, puis tu vas dans option, paramètre, trafic ; et la tu règle l'intensité de 0 à 100%,
2- quand tu es dans la page d'accueil de fs, vas dans parametre, trafic et choisi le pourcentage du trafic,

voila, bon vol

saam
saam
 
Messages: 33
Inscription: 17 Déc 2009, 20:24
Localisation: rodez

Re:Aeroports

Message non lupar forest75 » 27 Fév 2010, 15:23

salut,

Alors deja tu tourne sous quel systeme windows7,...? et autre question parles tu du trafdfic d'origine de FS9 ou celui de WOAI ou d'un autre traffic?
Car moi je tourne sous windows7 depuis peu, et je n'ai aucun traffic WOAI sur les plates formes?

On va trouver la solution.
Amicalement votre.
Avatar de l’utilisateur
forest75
 
Messages: 277
Inscription: 12 Mai 2008, 23:00
Localisation: toulouse et paris

Re:Aeroports

Message non lupar marquis » 27 Fév 2010, 15:27

Bonjour

En vous remerciant tout les deux pour vos réponses, mon trafic est sur 100 pour cent,mais toujours rien les aéroports

sont toujours sans avions.
Bon vol.
marquis
 

Re:Aeroports

Message non lupar marquis » 27 Fév 2010, 15:40

Pour répondre à ta question,je suis sous XP et je parle du trafic d'origine de FS9.


Merci.
marquis
 


6 messages • Page 1 sur 1

Retourner vers Support et Questions FS2004

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré