Chinese (Simplified) Greek Italian Japanese Portuguese Russian Spanish

PROBLEME IRIS PC-9

Voir le premier message non lu • 3 messages • Page 1 sur 1

PROBLEME IRIS PC-9

Message non lupar Limelime » 09 Avr 2010, 12:27

Bonjour, j'ai un problème avec le pc-9 d'iris, en fait, toute les 2 minutes il y a ce message alors que mon réservoir et plein, je suis à 98 pour cent. Merci de me dire comment le résoudre.

Image

Merci d'avance!
A+

PS: si vous pouviez aussi répondre à ça, ça serait cool:
http://www.rikoooo.com/forum/fs2004-en- ... ml?lang=fr
Avatar de l’utilisateur
Limelime
 
Messages: 1089
Inscription: 15 Aoû 2008, 23:00
Localisation: Médis

Re:PROBLEME IRIS PC-9

Message non lupar eaglepitts » 09 Avr 2010, 21:11

Salut tous !

Ben ! pour résoudre ton problème qu'apparemment personne n'a aussi, il te faut opter soit pour une situation radicale : réinstalle tout ! Ou une solution soft : Réinstalle tout ! :P

Quand ça résiste, il faut refaire... Ensuite, si les symptômes persistent il est toujours temps d'essayer de comprendre !

A +
Avatar de l’utilisateur
eaglepitts
 
Messages: 1514
Inscription: 27 Fév 2009, 19:25
Localisation: Banne

Re:PROBLEME IRIS PC-9

Message non lupar Limelime » 10 Avr 2010, 15:21

j'ai tout réinstaller et pareil.

edit: j'ai regardé dans les affections et CTRL+MAJ+X enlève les conseils de pilotage, donc maintenant, c'est bon! Par contre, pour le démarrage moteur à partir du cokpit. :(
Avatar de l’utilisateur
Limelime
 
Messages: 1089
Inscription: 15 Aoû 2008, 23:00
Localisation: Médis


3 messages • Page 1 sur 1

Retourner vers Support et Questions FS2004

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré