PROBLEME IRIS PC-9

Avatar du membre
Limelime
Messages : 1089
Enregistré le : 15 août 2008, 23:00
Simulateur le plus utilisé : FSX
Localisation : Médis
Contact :

PROBLEME IRIS PC-9

Message non lu par Limelime » 09 avr. 2010, 12:27

Bonjour, j'ai un problème avec le pc-9 d'iris, en fait, toute les 2 minutes il y a ce message alors que mon réservoir et plein, je suis à 98 pour cent. Merci de me dire comment le résoudre.

Image

Merci d'avance!
A+

PS: si vous pouviez aussi répondre à ça, ça serait cool:
http://www.rikoooo.com/forum/fs2004-en- ... ml?lang=fr

Avatar du membre
eaglepitts
Messages : 1514
Enregistré le : 27 févr. 2009, 19:25
Simulateur le plus utilisé : FSX
Localisation : Banne

Re:PROBLEME IRIS PC-9

Message non lu par eaglepitts » 09 avr. 2010, 21:11

Salut tous !

Ben ! pour résoudre ton problème qu'apparemment personne n'a aussi, il te faut opter soit pour une situation radicale : réinstalle tout ! Ou une solution soft : Réinstalle tout ! :P

Quand ça résiste, il faut refaire... Ensuite, si les symptômes persistent il est toujours temps d'essayer de comprendre !

A +

Avatar du membre
Limelime
Messages : 1089
Enregistré le : 15 août 2008, 23:00
Simulateur le plus utilisé : FSX
Localisation : Médis
Contact :

Re:PROBLEME IRIS PC-9

Message non lu par Limelime » 10 avr. 2010, 15:21

j'ai tout réinstaller et pareil.

edit: j'ai regardé dans les affections et CTRL+MAJ+X enlève les conseils de pilotage, donc maintenant, c'est bon! Par contre, pour le démarrage moteur à partir du cokpit. :(

Répondre

Retourner vers « Support et Questions FS2004 »