Chinese (Simplified) Greek Italian Japanese Portuguese Russian Spanish

Un décor qui clignote ! !

Voir le premier message non lu • 4 messages • Page 1 sur 1

Un décor qui clignote ! !

Message non lupar janeg » 25 Mai 2010, 19:37

:) Bonjour à toutes et à tous,

Je viens de changer de carte mère, de processeur et carte graphique.

Mon problème : Une partie du décor rajouté ( FS Global, Occitania et PRAM ) semble clignoter ( arbres en particulier ) Cet effet curieux cesse lorsque l'on s'approche de très près ! !.

Un de nos gentils membres a-t-il eu ce genre de problème ?

Merci d'avance de vos avis, si toutefois quelqu'un a une idée.

Bien amicalement

Janeg
Avatar de l’utilisateur
janeg
 
Messages: 1476
Inscription: 02 Mai 2008, 23:00
Localisation: villefontaine

Re:Un décor qui clignote ! !

Message non lupar janeg » 25 Mai 2010, 20:22

:) Salut Jovia,

Je me suis gourré de topic, en fait je suis sur FS 2004 ? Est-ce que ce genre de poblème pourrait-il venir du piote de la carte graphique ?

Bien amicalement

Janeg
Avatar de l’utilisateur
janeg
 
Messages: 1476
Inscription: 02 Mai 2008, 23:00
Localisation: villefontaine

Re:Un décor qui clignote ! !

Message non lupar Invité » 25 Mai 2010, 20:36

Salut Janeg, j'espère que tu trouvera réponse, je n'y connait rien dans fs89, par contre je déplace ton sujet pour peaufiner tes recherches,
amitiés.

PinK
Invité
 

Re:Un décor qui clignote ! !

Message non lupar janeg » 25 Mai 2010, 20:48

:) Merci Pink, Eaglepitts devrait connaitre ce genre de problème? J'espère qu'il lira mon appel :o))

Bien amicalement

Janeg
Avatar de l’utilisateur
janeg
 
Messages: 1476
Inscription: 02 Mai 2008, 23:00
Localisation: villefontaine


4 messages • Page 1 sur 1

Retourner vers Support et Questions FS2004

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré

COM_PAYPLANS_LOGGER_CRON_START