Trrrrrrrrrrrrrrrrrrrrrrrrrrrrrrrrrrrrrrr

Avatar du membre
AviaCenter
Messages : 24
Enregistré le : 02 juin 2010, 07:36
Simulateur le plus utilisé : FSX
Localisation : Toulouse
Contact :

Trrrrrrrrrrrrrrrrrrrrrrrrrrrrrrrrrrrrrrr

Message non lu par AviaCenter » 06 juin 2010, 22:09

Salut a tous voila j'ai un problème mon ordinateurs redémarre quand je suis sur fs2004 mais avant quille redémarre il fais se prurit trrrrrrrrrrrrrr et il redemande !!!

Invité

Re:Trrrrrrrrrrrrrrrrrrrrrrrrrrrrrrrrrrrrrrr

Message non lu par Invité » 06 juin 2010, 22:12

Héhé, en tous, cas , j'ai pas la réponse, mais tu à des dons pour l'imitation, tu fait très bien l'ordinateur! Si si, ta voie est tracé!!!

(Je plaisante mais demain des personnes t'aiderons il est tard l'ami)

Bonne soirée

PinK

Avatar du membre
atof1
Messages : 266
Enregistré le : 06 mars 2008, 00:00
Simulateur le plus utilisé : FSX
Localisation : Mouans Sartoux 06
Contact :

Re:Trrrrrrrrrrrrrrrrrrrrrrrrrrrrrrrrrrrrrrr

Message non lu par atof1 » 06 juin 2010, 22:22

...
Fichiers joints
forum_hein.jpg
forum_hein.jpg (145.82 Kio) Vu 321 fois

Avatar du membre
AviaCenter
Messages : 24
Enregistré le : 02 juin 2010, 07:36
Simulateur le plus utilisé : FSX
Localisation : Toulouse
Contact :

Re:Trrrrrrrrrrrrrrrrrrrrrrrrrrrrrrrrrrrrrrr

Message non lu par AviaCenter » 07 juin 2010, 11:27

Mais Moi J'ai Pas l'onglet de SÉCURITÉ !!!

hamdi

Re:Trrrrrrrrrrrrrrrrrrrrrrrrrrrrrrrrrrrrrrr

Message non lu par hamdi » 07 juin 2010, 21:32

Bonsoir,
En fait, Mezou a oublié de préciser qu'en faisant clique droit, tu doit cliquer sur Propriétés et après tu auras l'onglet Sécurité ;)

Amicalement,

Hamdi.

Avatar du membre
AviaCenter
Messages : 24
Enregistré le : 02 juin 2010, 07:36
Simulateur le plus utilisé : FSX
Localisation : Toulouse
Contact :

Re:Trrrrrrrrrrrrrrrrrrrrrrrrrrrrrrrrrrrrrrr

Message non lu par AviaCenter » 08 juin 2010, 10:21

Oui mais Moi J'ai Xp et sur XP ya pas l'onglet Sécurité !! ya un d'autres soluse ?!

damien26

Re:Trrrrrrrrrrrrrrrrrrrrrrrrrrrrrrrrrrrrrrr

Message non lu par damien26 » 08 juin 2010, 10:29

Salut

Bon je sais qui tu est mais je vais quand meme essayer de t aider.
Quels add-ons a tu installé sur ton FS9?

Amicalement

Avatar du membre
AviaCenter
Messages : 24
Enregistré le : 02 juin 2010, 07:36
Simulateur le plus utilisé : FSX
Localisation : Toulouse
Contact :

Re:Trrrrrrrrrrrrrrrrrrrrrrrrrrrrrrrrrrrrrrr

Message non lu par AviaCenter » 08 juin 2010, 12:43

J'ai tout plein d'adons PMDG WILCO LFPG aetosoft AES aerosot EGLL aerosot toulouse Aerosoft ...................................

Avatar du membre
vallav08
Messages : 573
Enregistré le : 04 nov. 2008, 00:00
Simulateur le plus utilisé : FSX
Localisation : givet

Re:Trrrrrrrrrrrrrrrrrrrrrrrrrrrrrrrrrrrrrrr

Message non lu par vallav08 » 08 juin 2010, 13:08

Tu a installer une scène avant ton problème?

Avatar du membre
AviaCenter
Messages : 24
Enregistré le : 02 juin 2010, 07:36
Simulateur le plus utilisé : FSX
Localisation : Toulouse
Contact :

Re:Trrrrrrrrrrrrrrrrrrrrrrrrrrrrrrrrrrrrrrr

Message non lu par AviaCenter » 08 juin 2010, 13:17

Non !!

Répondre

Retourner vers « Support et Questions FS2004 »