Chinese (Simplified) Greek Italian Japanese Portuguese Russian Spanish

Trrrrrrrrrrrrrrrrrrrrrrrrrrrrrrrrrrrrrrr

Voir le premier message non lu • 33 messages • Page 1 sur 41, 2, 3, 4

Trrrrrrrrrrrrrrrrrrrrrrrrrrrrrrrrrrrrrrr

Message non lupar AviaCenter » 06 Juin 2010, 22:09

Salut a tous voila j'ai un problème mon ordinateurs redémarre quand je suis sur fs2004 mais avant quille redémarre il fais se prurit trrrrrrrrrrrrrr et il redemande !!!
Avatar de l’utilisateur
AviaCenter
 
Messages: 24
Inscription: 02 Juin 2010, 07:36
Localisation: Toulouse

Re:Trrrrrrrrrrrrrrrrrrrrrrrrrrrrrrrrrrrrrrr

Message non lupar Invité » 06 Juin 2010, 22:12

Héhé, en tous, cas , j'ai pas la réponse, mais tu à des dons pour l'imitation, tu fait très bien l'ordinateur! Si si, ta voie est tracé!!!

(Je plaisante mais demain des personnes t'aiderons il est tard l'ami)

Bonne soirée

PinK
Invité
 

Re:Trrrrrrrrrrrrrrrrrrrrrrrrrrrrrrrrrrrrrrr

Message non lupar atof1 » 06 Juin 2010, 22:22

...
Fichiers joints
forum_hein.jpg
forum_hein.jpg (145.82 Kio) Vu 280 fois
Avatar de l’utilisateur
atof1
 
Messages: 260
Inscription: 06 Mar 2008, 00:00
Localisation: Mouans Sartoux 06

Re:Trrrrrrrrrrrrrrrrrrrrrrrrrrrrrrrrrrrrrrr

Message non lupar AviaCenter » 07 Juin 2010, 11:27

Mais Moi J'ai Pas l'onglet de SÉCURITÉ !!!
Avatar de l’utilisateur
AviaCenter
 
Messages: 24
Inscription: 02 Juin 2010, 07:36
Localisation: Toulouse

Re:Trrrrrrrrrrrrrrrrrrrrrrrrrrrrrrrrrrrrrrr

Message non lupar hamdi » 07 Juin 2010, 21:32

Bonsoir,
En fait, Mezou a oublié de préciser qu'en faisant clique droit, tu doit cliquer sur Propriétés et après tu auras l'onglet Sécurité ;)

Amicalement,

Hamdi.
hamdi
 

Re:Trrrrrrrrrrrrrrrrrrrrrrrrrrrrrrrrrrrrrrr

Message non lupar AviaCenter » 08 Juin 2010, 10:21

Oui mais Moi J'ai Xp et sur XP ya pas l'onglet Sécurité !! ya un d'autres soluse ?!
Avatar de l’utilisateur
AviaCenter
 
Messages: 24
Inscription: 02 Juin 2010, 07:36
Localisation: Toulouse

Re:Trrrrrrrrrrrrrrrrrrrrrrrrrrrrrrrrrrrrrrr

Message non lupar damien26 » 08 Juin 2010, 10:29

Salut

Bon je sais qui tu est mais je vais quand meme essayer de t aider.
Quels add-ons a tu installé sur ton FS9?

Amicalement
damien26
 

Re:Trrrrrrrrrrrrrrrrrrrrrrrrrrrrrrrrrrrrrrr

Message non lupar AviaCenter » 08 Juin 2010, 12:43

J'ai tout plein d'adons PMDG WILCO LFPG aetosoft AES aerosot EGLL aerosot toulouse Aerosoft ...................................
Avatar de l’utilisateur
AviaCenter
 
Messages: 24
Inscription: 02 Juin 2010, 07:36
Localisation: Toulouse

Re:Trrrrrrrrrrrrrrrrrrrrrrrrrrrrrrrrrrrrrrr

Message non lupar vallav08 » 08 Juin 2010, 13:08

Tu a installer une scène avant ton problème?
Avatar de l’utilisateur
vallav08
 
Messages: 573
Inscription: 04 Nov 2008, 00:00
Localisation: givet

Re:Trrrrrrrrrrrrrrrrrrrrrrrrrrrrrrrrrrrrrrr

Message non lupar AviaCenter » 08 Juin 2010, 13:17

Non !!
Avatar de l’utilisateur
AviaCenter
 
Messages: 24
Inscription: 02 Juin 2010, 07:36
Localisation: Toulouse

Suivante

33 messages • Page 1 sur 41, 2, 3, 4

Retourner vers Support et Questions FS2004

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré

COM_PAYPLANS_LOGGER_CRON_START