problème au démarrage de fs2004

dragon3

problème au démarrage de fs2004

Message non lu par dragon3 » 13 juin 2010, 14:58

bonjour donc tout est dans le titre
en fait quand je démarre fs2004 il y a un message d'erreur qui s'affiche
celui ci:
Image
donc je clique sur ok et sa demmarre normalement
mais cela dur depuis un certain moment alors j'aimerai regler ce problème
donc je vous demande a vous votre aide
alors comment régler ce problème?
merci d'avance
amic. dragon3

Avatar du membre
zak747
Messages : 375
Enregistré le : 21 mars 2010, 17:59
Simulateur le plus utilisé : FSX
Localisation : france

Re: problème au démarrage de fs2004

Message non lu par zak747 » 13 juin 2010, 19:34

salut,

je pense que tu as installé une scéne et que c'est à cuase de ça vu que le message d'érreur veut dire "Impossible de charger la bibliothéque".

@+

zak747

Avatar du membre
Resto27
Messages : 95
Enregistré le : 05 févr. 2008, 00:00
Simulateur le plus utilisé : FSX
Localisation : Ailly

Re: problème au démarrage de fs2004

Message non lu par Resto27 » 14 juin 2010, 04:40

Bonjour,
Comme l'indique l'entête du message d'erreur, le problème semble provenir d'un "Helitraffic", un addon que je ne connais pas.
As-tu installé récemment ce logiciel ? ou fonctionnait-il depuis un certain temps sans te géner ?
De toute façon , dans un premier temps il serait souhaitable que tu le vires, pour voir.
Si tu veux le remettre ensuite, il faudra vérifier que son installation est correcte, et tous ses fichiers à leur place.
Bonne journée

Thierry.

Avatar du membre
vallav08
Messages : 573
Enregistré le : 04 nov. 2008, 00:00
Simulateur le plus utilisé : FSX
Localisation : givet

Re: problème au démarrage de fs2004

Message non lu par vallav08 » 14 juin 2010, 06:51

Désinstalle le pour l'instant, si cela remarche c'est que cela vien de la.

Amicalement valentin ;)

dragon3

Re: problème au démarrage de fs2004

Message non lu par dragon3 » 14 juin 2010, 09:44

bonjour je viens de desinstaller le logiciel il n'y a plus ce message d'erreur qui s'affiche merci beaucoup vous etes les meilleurs ;)

Avatar du membre
vallav08
Messages : 573
Enregistré le : 04 nov. 2008, 00:00
Simulateur le plus utilisé : FSX
Localisation : givet

Re: problème au démarrage de fs2004

Message non lu par vallav08 » 14 juin 2010, 11:09

Ba moi j'ai pas vraiment réussi a t'aider, c'est surtout zak747 et resto27 :lol:

dragon3

Re: problème au démarrage de fs2004

Message non lu par dragon3 » 14 juin 2010, 15:24

et bien merci beaucoup quand meme :D

Avatar du membre
janeg
Messages : 1476
Enregistré le : 02 mai 2008, 23:00
Simulateur le plus utilisé : FSX
Localisation : villefontaine
Contact :

Re: problème au démarrage de fs2004

Message non lu par janeg » 14 juin 2010, 17:08

test

Répondre

Retourner vers « Support et Questions FS2004 »