Chinese (Simplified) Greek Italian Japanese Portuguese Russian Spanish

problème au démarrage de fs2004

Voir le premier message non lu • 8 messages • Page 1 sur 1

problème au démarrage de fs2004

Message non lupar dragon3 » 13 Juin 2010, 14:58

bonjour donc tout est dans le titre
en fait quand je démarre fs2004 il y a un message d'erreur qui s'affiche
celui ci:
Image
donc je clique sur ok et sa demmarre normalement
mais cela dur depuis un certain moment alors j'aimerai regler ce problème
donc je vous demande a vous votre aide
alors comment régler ce problème?
merci d'avance
amic. dragon3
dragon3
 

Re: problème au démarrage de fs2004

Message non lupar zak747 » 13 Juin 2010, 19:34

salut,

je pense que tu as installé une scéne et que c'est à cuase de ça vu que le message d'érreur veut dire "Impossible de charger la bibliothéque".

@+

zak747
Avatar de l’utilisateur
zak747
 
Messages: 375
Inscription: 21 Mar 2010, 17:59
Localisation: france

Re: problème au démarrage de fs2004

Message non lupar Resto27 » 14 Juin 2010, 04:40

Bonjour,
Comme l'indique l'entête du message d'erreur, le problème semble provenir d'un "Helitraffic", un addon que je ne connais pas.
As-tu installé récemment ce logiciel ? ou fonctionnait-il depuis un certain temps sans te géner ?
De toute façon , dans un premier temps il serait souhaitable que tu le vires, pour voir.
Si tu veux le remettre ensuite, il faudra vérifier que son installation est correcte, et tous ses fichiers à leur place.
Bonne journée

Thierry.
Avatar de l’utilisateur
Resto27
 
Messages: 95
Inscription: 05 Fév 2008, 00:00
Localisation: Ailly

Re: problème au démarrage de fs2004

Message non lupar vallav08 » 14 Juin 2010, 06:51

Désinstalle le pour l'instant, si cela remarche c'est que cela vien de la.

Amicalement valentin ;)
Avatar de l’utilisateur
vallav08
 
Messages: 573
Inscription: 04 Nov 2008, 00:00
Localisation: givet

Re: problème au démarrage de fs2004

Message non lupar dragon3 » 14 Juin 2010, 09:44

bonjour je viens de desinstaller le logiciel il n'y a plus ce message d'erreur qui s'affiche merci beaucoup vous etes les meilleurs ;)
dragon3
 

Re: problème au démarrage de fs2004

Message non lupar vallav08 » 14 Juin 2010, 11:09

Ba moi j'ai pas vraiment réussi a t'aider, c'est surtout zak747 et resto27 :lol:
Avatar de l’utilisateur
vallav08
 
Messages: 573
Inscription: 04 Nov 2008, 00:00
Localisation: givet

Re: problème au démarrage de fs2004

Message non lupar dragon3 » 14 Juin 2010, 15:24

et bien merci beaucoup quand meme :D
dragon3
 

Re: problème au démarrage de fs2004

Message non lupar janeg » 14 Juin 2010, 17:08

test
Avatar de l’utilisateur
janeg
 
Messages: 1476
Inscription: 02 Mai 2008, 23:00
Localisation: villefontaine


8 messages • Page 1 sur 1

Retourner vers Support et Questions FS2004

Qui est en ligne

Utilisateurs parcourant ce forum: Bing [Bot]

COM_PAYPLANS_LOGGER_CRON_START