Chinese (Simplified) Greek Italian Japanese Portuguese Russian Spanish

Re:Erreur fatale au lancement...

Voir le premier message non lu • 9 messages • Page 1 sur 1

Re:Erreur fatale au lancement...

Message non lupar vallav08 » 21 Juin 2010, 21:04

Essaye de le lancer en mode lecture seule, une fois j'ai eu pareil et sa a résolu le problème, je sais pas pourquoi :laugh:
Avatar de l’utilisateur
vallav08
 
Messages: 573
Inscription: 04 Nov 2008, 00:00
Localisation: givet

Re:Erreur fatale au lancement...

Message non lupar vallav08 » 21 Juin 2010, 21:16

Tu voit le raccourcit de fs? tu fait clique droit dessus, propriété et normalement en bas, tu a une case "lecture seule" à cocher
Avatar de l’utilisateur
vallav08
 
Messages: 573
Inscription: 04 Nov 2008, 00:00
Localisation: givet

Re:Erreur fatale au lancement...

Message non lupar vallav08 » 22 Juin 2010, 07:34

Oui, essaye toujours.
Avatar de l’utilisateur
vallav08
 
Messages: 573
Inscription: 04 Nov 2008, 00:00
Localisation: givet

Re:Erreur fatale au lancement...

Message non lupar vallav08 » 22 Juin 2010, 08:11

J'avoue :laugh: ba le pire je pense que c'est de le réinstaller :S encore ta de la chance, il est moins long a installer que fsx :laugh:
Avatar de l’utilisateur
vallav08
 
Messages: 573
Inscription: 04 Nov 2008, 00:00
Localisation: givet

Re:Erreur fatale au lancement...

Message non lupar vallav08 » 22 Juin 2010, 08:20

Oui, c'est sa le plus long :S
Avatar de l’utilisateur
vallav08
 
Messages: 573
Inscription: 04 Nov 2008, 00:00
Localisation: givet

Re:Erreur fatale au lancement...

Message non lupar vallav08 » 22 Juin 2010, 08:32

:ohmy: Si tu a autant d'addon que je pense, plus le trafic, plus les avions, scène etc... aie :S bonne chance, sérieux tu va mètre longtemps :huh:

le gars bien rassurant :laugh:
Avatar de l’utilisateur
vallav08
 
Messages: 573
Inscription: 04 Nov 2008, 00:00
Localisation: givet

Re:Erreur fatale au lancement...

Message non lupar vallav08 » 22 Juin 2010, 08:36

J'avoue :laugh: tu part ou? moi le 14 juillet je vais au maroc, j'y suis jamais aller :)
Avatar de l’utilisateur
vallav08
 
Messages: 573
Inscription: 04 Nov 2008, 00:00
Localisation: givet

Re:Erreur fatale au lancement...

Message non lupar vallav08 » 22 Juin 2010, 08:47

Aie :S j'avoue la dernière fois que j'ai été en colo, un vrai cauchemard, je devais avoir 13 ans environ, j'été dans la veiller des petits... coucher 22H00 :angry: même les grands c'était 22h30 :laugh: , les gars qui faisait que de geuler enfin les mono, a la fin j'en avait trop marre :laugh: en plus c'était en italie, j'avais 16 heures de bus car j'habite dans le nord, et après encore 2 heures en petite voiture, l'allée sa allait, mais le retour... le bus qui a l'embrayage qui lache sur l'autoroute... :angry: obligé d'attendre 1 heure que un autre bus vienne :( sérieux, j'ai plus envi d'aller en colo :laugh: vivement le 14 que j'aille dans un 737 :cheer: (la compagnie ou je vais n'a que des boeing je crois :laugh: )
Avatar de l’utilisateur
vallav08
 
Messages: 573
Inscription: 04 Nov 2008, 00:00
Localisation: givet

Re:Erreur fatale au lancement...

Message non lupar vallav08 » 23 Juin 2010, 12:14

:laugh: :laugh: :laugh: :laugh: :laugh: Estime toi heureux :P
Avatar de l’utilisateur
vallav08
 
Messages: 573
Inscription: 04 Nov 2008, 00:00
Localisation: givet


9 messages • Page 1 sur 1

Retourner vers Support et Questions FS2004

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré

COM_PAYPLANS_LOGGER_CRON_START