Mega Probleme!!! Need help!!!

Avatar du membre
Raptor_45
Messages : 97
Enregistré le : 30 avr. 2009, 10:33
Simulateur le plus utilisé : FSX
Localisation : Villereau

Mega Probleme!!! Need help!!!

Message non lu par Raptor_45 » 12 juil. 2010, 22:24

Salut à tous!!
J'ai de gros problèmes avec les packs wilco pour fs9. J'ai le Airbus vol2 et les avions ne peuvent pas tourner et j'ai aussi l'a400m et là plus embetant, des que j'arrive à la page oou je choisis mon appareil, je prends l'a400m donc, je fais ok et là fs9 se ferme!!! j'ai besoin d'un gros coup de main
Merci d'avance

dragon3

Re: Mega Probleme!!! Need help!!!

Message non lu par dragon3 » 12 juil. 2010, 22:30

je crois que l'a400 de wilco est seulement pour fsx et pour ton Airbus vol2 désolé je sais pas la

Avatar du membre
Raptor_45
Messages : 97
Enregistré le : 30 avr. 2009, 10:33
Simulateur le plus utilisé : FSX
Localisation : Villereau

Re:Mega Probleme!!! Need help!!!

Message non lu par Raptor_45 » 12 juil. 2010, 22:57

Re!!
pattefolle, ton idée a malheureusement échoué... c'est la meme galère. Et dragon, il y a bien une version de l'a400m qui existe chez wilco j'ai vérifié sur leur site. Tant pis. si quelqu'un a une idée je prends =)

Avatar du membre
Limelime
Messages : 1089
Enregistré le : 15 août 2008, 23:00
Simulateur le plus utilisé : FSX
Localisation : Médis
Contact :

Re:Mega Probleme!!! Need help!!!

Message non lu par Limelime » 13 juil. 2010, 07:48

Salut, j'ai aussi eu ce problème, et je suis moi aussi sous vista, j'avais fait clic droit, et exécuter en tant qu'administrateur, et problème résolu (sauf persitais un autre problème, lorsque que je faisais échap pour quitter mon vol, et que je cliquais sur mettre fin au vol, au lieu de revenir au menu de fs ça quittait
et il y avait marqué fs à cesser de fonctionner).

Avatar du membre
Raptor_45
Messages : 97
Enregistré le : 30 avr. 2009, 10:33
Simulateur le plus utilisé : FSX
Localisation : Villereau

Re:Mega Probleme!!! Need help!!!

Message non lu par Raptor_45 » 13 juil. 2010, 17:59

Re bonjour à vous!!
merci de vos conseils utiles, vous etes d'une aide précieuse.
Serge, désolé de te faire répéter quelque chose que tu as certainement dit plusieurs fois, mais mes études ne me permettent pas de checker le forum tous les jours, ni meme toutes les semaines. J'espère que tu comprendras ;)
Bisous à vous

rick95

Re:Mega Probleme!!! Need help!!!

Message non lu par rick95 » 14 juil. 2010, 18:27

Au pire fait comme moi tu change le panel de l'A400M et c'est bon ;)
Mais personnellement l'A400M est une pur daube. Il vol très mal surtout par mauvais temps donc je vais rester à mes bon vieux Transall et C-130 de l'armée de l'air et puis de toute façon c'est pas pour demain que l'A400M arrivera dans l'armée française :laugh: :laugh:

Répondre

Retourner vers « Support et Questions FS2004 »