problème poussée des moteurs sur TU 154 M

alain51
Messages : 3
Enregistré le : 21 avr. 2009, 10:22
Simulateur le plus utilisé : FSX
Localisation : vitry le françois

problème poussée des moteurs sur TU 154 M

Message non lu par alain51 » 21 août 2010, 12:53

Bonjour à tous. Je viens de télécharger sur ce site la dernière version du TU 154 M et je parviens sans problème à la phase de démarrage des moteurs et de pré-décollage. Là, problème ! les moteurs ne réagissent pas à la poussée des gaz avec la manette de mon joystick alors qu'ils répondent si je fais F4. De quoi cela peut-il venir alors que tout fonctionne bien avec tous les autres appareils téléchargés sur FS9. Je précise que je n'avais pas ce problème avec la première version du TU 154 M ( que j'ai dû désinstaller ). Merci d'avance à ceux qui voudront bien me conceiller.

Avatar du membre
vallav08
Messages : 573
Enregistré le : 04 nov. 2008, 00:00
Simulateur le plus utilisé : FSX
Localisation : givet

Re: problème poussée des moteurs sur TU 154 M

Message non lu par vallav08 » 21 août 2010, 13:14

Quand tu décolle, regarde peut être si le joystick est encore détecter dans les option. Sinon je vois pas d'où sa viens :huh:

Invité

Re: problème poussée des moteurs sur TU 154 M

Message non lu par Invité » 21 août 2010, 13:40

Bonjour,

Voir si le problème survient aussi avec les autres avions ou pas. Si oui, voir les assignations des commandes de Joystick.

Ken

alain51
Messages : 3
Enregistré le : 21 avr. 2009, 10:22
Simulateur le plus utilisé : FSX
Localisation : vitry le françois

Re: problème poussée des moteurs sur TU 154 M

Message non lu par alain51 » 21 août 2010, 13:49

merci pour ta réponse Ken, mais je n'ai aucun problème de ce genre avec tous mes autres avions. Il y a peut-être une manip que je ne fais pas sur le TU 154 mais je ne vois pas laquelle.

alain51
Messages : 3
Enregistré le : 21 avr. 2009, 10:22
Simulateur le plus utilisé : FSX
Localisation : vitry le françois

Re: problème poussée des moteurs sur TU 154 M

Message non lu par alain51 » 21 août 2010, 13:50

Merci Vallav08. Je vais suivre ton conseil mais plus tard, car là, je n'ai plus le temps, je dois partir. A bientôt.

Répondre

Retourner vers « Support et Questions FS2004 »