Chinese (Simplified) Greek Italian Japanese Portuguese Russian Spanish

Perte de Vitesse en vol

Perte de Vitesse en vol

Message non lupar themulot » 24 Aoû 2010, 05:53

Bonjour a tous

Voila j'ai un petit soucis.

Lors de vols ou la météo est réglé en mode "neige", lorsque je suis en train de monter vers l'altitude requise, peu avant de passer le plafond, la vitesse disparait.

Le probléme étant que comme je suis en PA, directement le PA augmente a fond la puissance des réacteurs.... Il faut donc a chaque fois que je réagisse vite, désactive le PA, que je reste environ avec la méme puissance N1/N2, jusqu'a ce que la vitesse réapparaisse (elle disparait 1-2min environ)

Je précise que c'est sur 737, avec avant le decollage Pitot réglé sur Heat, et De-Ice On....

Merci pour votre aide :)
Avatar de l’utilisateur
themulot
 
Messages: 29
Inscription: 16 Fév 2010, 15:36
Localisation: Kaunas

Re: Perte de Vitesse en vol

Message non lupar Invité » 24 Aoû 2010, 09:41

Yo
si tu n'active pas les dégivrages et PITOT c'est normale que ton avion GIVRE et il deviens une pierre ou comme un glaçon
ALORS dans le head panel active les anti-ice et réchauffage pitot, hublot etc...

c'est pareil pour les autres avions et pour ceux qui on une hélice tu as le dégivrage hélice


Bon vol
Invité
 

Re: Perte de Vitesse en vol

Message non lupar themulot » 25 Aoû 2010, 14:13

J'ai bien écris que les Pitot étaient sur "Heat", donc en position chauffage, donc ils ne doivent pas givrer...
De-ice est sur On aussi

Je n'ai pas trop compris ta réponse....
Avatar de l’utilisateur
themulot
 
Messages: 29
Inscription: 16 Fév 2010, 15:36
Localisation: Kaunas

Re: Perte de Vitesse en vol

Message non lupar themulot » 25 Aoû 2010, 17:14

Par tout temps.... encore pire

Heuresement cela ne m'arrive que lorsqu'il neige.... ce qui serait logique si je ne mettais pas mon pitot sur "heat", et donc il géleré...

Si quelqu'un a une idée....
Avatar de l’utilisateur
themulot
 
Messages: 29
Inscription: 16 Fév 2010, 15:36
Localisation: Kaunas

Re: Perte de Vitesse en vol

Message non lupar Alfe59 » 25 Aoû 2010, 17:40

Bonsoir,

themulot a écrit:Bonjour a tous

Voila j'ai un petit soucis.

Lors de vols ou la météo est réglé en mode "neige", lorsque je suis en train de monter vers l'altitude requise, peu avant de passer le plafond, la vitesse disparait.

Le probléme étant que comme je suis en PA, directement le PA augmente a fond la puissance des réacteurs.... Il faut donc a chaque fois que je réagisse vite, désactive le PA, que je reste environ avec la méme puissance N1/N2, jusqu'a ce que la vitesse réapparaisse (elle disparait 1-2min environ)

Je précise que c'est sur 737, avec avant le decollage Pitot réglé sur Heat, et De-Ice On....

Merci pour votre aide :)


Pourrais-tu préciser ce que tu enrends par là
Avatar de l’utilisateur
Alfe59
 
Messages: 90
Inscription: 13 Déc 2007, 00:00
Localisation: LFMT

Re: Perte de Vitesse en vol

Message non lupar themulot » 25 Aoû 2010, 20:12

Lorsque je crée un vol, parfois je prends donc le scénario "neige"

Par plafond, j'entends que au dessus des nuages, et bien il ne neige plus ;p
Cette perte de vitesse n'arrive donc que lors de la traversée des nuages, peu avant de les dépasser

Je précise que cela n'arrive pas lors de la phase de descente

J'éspère que tu auras compris...
Avatar de l’utilisateur
themulot
 
Messages: 29
Inscription: 16 Fév 2010, 15:36
Localisation: Kaunas

Re: Perte de Vitesse en vol

Message non lupar jeanpierrehonda » 25 Aoû 2010, 20:46

Bonsoir , as tu pensé à régler ta vitesse d'ascension ????
Avatar de l’utilisateur
jeanpierrehonda
 
Messages: 440
Inscription: 03 Oct 2009, 17:04
Localisation: AVEIRO

Re: Perte de Vitesse en vol

Message non lupar Invité » 25 Aoû 2010, 20:59

YO
mais c'est quoi comme 737 de quel maison ??

le plafond ?

une sous 10000ft tu dois être à mas 250 KTS
au dessus tu accélères pour prendre de la vitesse donc ta VS est aux environs de 300 / 400 feet par minute

quand ton avion arrive à la vitesse incrémentée tu augmente la VS de façon à ne pas passer en su-rvitesse

et celle ci selon les vents peu atteindre jusqu'à 3500 ft minute et voir plus ensuit etu as la hauteur de décision soit FL 180
est ce que cela le gère ou pas tout cela

un réchauffage trop précoce peu faire que tes moteurs s'arrêtent regarde les températures
tu dois avior écris dans le pfd ou nd les indications SAT en température et TAS et température
le premier SAT c'est la température du frottement de l'air sur l'avion et l'autre c'est la température extérieur
il te faut attendre que ces températures passent en négatif pour actionner les anti-ice , pitot ; hublots etc...

c'est plus clair ??
Invité
 

Re: Perte de Vitesse en vol

Message non lupar Invité » 26 Aoû 2010, 06:27

Yo

AIR TIM à écrit Donc à mon avis, et c'est bien justifié, tu es à côté de la plaque (de glasse) ( de glace )

si vous avez des questions TECHNIQUES il vous faudra demander directement à AIRTIM cela ira beaucoup plus vite

pour répondre vous aurez en partie une question à votre question

il aime bien laissé mijoter a petite température

moi j'abandonne
Invité
 

Re: Perte de Vitesse en vol

Message non lupar Alfe59 » 26 Aoû 2010, 08:09

Re,

Bon, je reviens sur ma question, à quelle altitude se trouve ton "plafond de nuages" ?
Qu'elle est ta vitesse ascencionnelle ?
Qu'elle est ta vitess horizontale, avant et après ?
Sur quel avion (de qui) voles-tu ?

avec les réponses, peut-être arriverons-nous à t'aider !

Bons vols
Avatar de l’utilisateur
Alfe59
 
Messages: 90
Inscription: 13 Déc 2007, 00:00
Localisation: LFMT

Suivante

16 messages • Page 1 sur 21, 2

Retourner vers Support et Questions FS2004

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré

COM_PAYPLANS_LOGGER_CRON_START