Chinese (Simplified) Greek Italian Japanese Portuguese Russian Spanish

gros probléme

Voir le premier message non lu • 4 messages • Page 1 sur 1

gros probléme

Message non lupar rami31 » 30 Aoû 2010, 00:35

bonjours à tous, j'ai télecharger la démo de AES sur aerosoft et depuis cela quand je vais sur les aéroport de rome (LIRF) bruxelle (EBBR) zurich (ZHAW) mon flight simulator 2004 ce coupe tout seul!!
Cela arrive que le jour, aurore, crépuscule et sa me le fait que avec des avion de ligne. les aéroport marche tré bien la nuit.
J'ai déja esseiller de dinstaller la démo de AES de désinstaller et réinstaller le jeu et aussi de re télecharger les scéne qui ne marche pas mais aucun résulta :( .
Ces trois aéroport sont compatible avec AES mais j'ai d'autre aéroport installer qui son aussi compatible avec AES qui marche trés bien (ex: toulouse simwing, aerosoft casablanca, milan malpensa)

voila mes detaill. ;)

merci si quelqun aurai une solution :cheer:
Avatar de l’utilisateur
rami31
 
Messages: 24
Inscription: 03 Oct 2009, 22:18
Localisation: toulouse

Re: gros probléme

Message non lupar shagooo » 30 Aoû 2010, 08:44

Bonjour rami31,

Es tu sur que c'est la démo que tu as télécharger ? Il ne me semble pas que Toulouse-Blagnac soit compris dans la démo....

Merci de ta réponse.


Shagooo
shagooo
 

Re: gros probléme

Message non lupar filipe026 » 30 Aoû 2010, 09:15

salut,

peut-etre une solution , mais pas sûr , mais essaie quand même :

as-tu les ombres des appareils portées au sol ?
si ce paramètre est coché , décoche-le et essaie de jour ;)
Avatar de l’utilisateur
filipe026
 
Messages: 1927
Inscription: 04 Oct 2008, 23:00
Localisation: là où j'habite

Re: gros probléme

Message non lupar rami31 » 30 Aoû 2010, 12:59

je croi bien que ce n'est pas la démo c'est AES BASE PACK :)
Avatar de l’utilisateur
rami31
 
Messages: 24
Inscription: 03 Oct 2009, 22:18
Localisation: toulouse


4 messages • Page 1 sur 1

Retourner vers Support et Questions FS2004

Qui est en ligne

Utilisateurs parcourant ce forum: Bing [Bot]

COM_PAYPLANS_LOGGER_CRON_START