Cockpit Fantome

patmax14

Cockpit Fantome

Message non lu par patmax14 » 20 oct. 2010, 16:58

[attachment]C:fakepathB25.doc[/attachment]
bonjour à tous,
Suite à installation d'un B25 raf rikoooo et avoir demarré je reste devant un masque noir sur mon cockpit apres 2 mn de fonctionnement ?? winxp P4 et 2go de ram.. svp avez vous une solution

merci

ebelfiore

Re: Cockpit Fantome

Message non lu par ebelfiore » 20 oct. 2010, 18:56

Patmax14 bonjour

Peux tu donner des détails s'il te plaît? Version du simulateur, pack de mise à jour, add-on etc.....

A la suite de cela, on essayera de t'aider ;)

Merci de mettre à jour ton profil forum en correspondance avec ton profil site, aller dans information de profil, adapter Date de naissance, ville et genre et sauver.

En te remerciant d'avance.

Amicalement

Eddy

Avatar du membre
eaglepitts
Messages : 1514
Enregistré le : 27 févr. 2009, 19:25
Simulateur le plus utilisé : FSX
Localisation : Banne

Re: Cockpit Fantome

Message non lu par eaglepitts » 20 oct. 2010, 19:10

Salut tous !

Eh Oui ! C'est une particularité de cet addon's... La solution est écrite en anglais ou il est dit un truc comme : "pour avoir un panel en fonctionnement il faut s'enregistrer quelque part par là..."

Bref ! Un truc d'enm......eurs, pour des raisons difficiles a comprendre... Il faut donc activer un truc que je n'ai jamais trouver... Et c'est dommage quand on voit la qualité extraordinaire de cet addon !

Enfin on ne fait pas ce qu'on veut... !

A+

patmax14

Re: Cockpit Fantome

Message non lu par patmax14 » 20 oct. 2010, 21:11

bonjour eddy

mon fs 2004 est la version 9.1 , XP pro sp3 et l'addon du b25 viens de rikoooo

a plus

patmax14

patmax14

Re: Cockpit Fantome

Message non lu par patmax14 » 21 oct. 2010, 09:13

bonjour Pithon

pas bien compris ta question phrase incomplete? repete please

merci

Répondre

Retourner vers « Support et Questions FS2004 »