Chinese (Simplified) Greek Italian Japanese Portuguese Russian Spanish

a320 wilco

Voir le premier message non lu • 4 messages • Page 1 sur 1

a320 wilco

Message non lupar xts44 » 15 Nov 2010, 18:48

bonsoir,

pour les connaisseur de l'a320 wilco je pense que vous avez surement déjà du avoir le problème du taux de descente après avoir franchi le T/D ! il va jusqu'a -5300 pied/min et avec fs passenger les passager n'aime pas du tout ^^ avez vous une solution pour y remédier ??

amicalement

xts
xts44
 

Re: a320 wilco

Message non lupar paul95 » 15 Nov 2010, 19:38

Salut,
Ce que je fais dans ce genre de cas (qui ne m'arrivent pas souvent), c'est que je règlela V/S manuellement.

Y a t-il une autre solution ?

Merci

Paul
Avatar de l’utilisateur
paul95
 
Messages: 603
Inscription: 06 Juin 2010, 18:54
Localisation: Taverny

Re: a320 wilco

Message non lupar Invité » 16 Nov 2010, 01:56

yo,

il vous suffit de cliquer à nouveau sur le bouton de l'altitude

et quand le regard rond violet dans le ND cherche à passer dessous l'altitude du taux de descente vous re-cliquez sur le bouton altitude

et toujours dans le ND vous regardez si ALT est en bleu

en espérant ne pas vous faire descendre aux enfers LOL

bon pilotage à tous et l'hôtesse ne l'empêchera pas de vous verser les café sur la chemise :)
Invité
 

Re: a320 wilco

Message non lupar xts44 » 16 Nov 2010, 15:56

merci neptune je vais tester sa =)

amicalement

xts

édit : re neptune ,

alors enfete moi eu T/D je double clique sur le rond servant a régler l'altitude pour mettre l'avion en mode descente, ensuite le rond violet descend et lorsque il descend trop bas l'avion, pour le rattraper descend trop vite. j'ai essayer comme tu a dit de re-cliquer sur le rond altitude mais rien. ALT étant déjà afficher en bleu lorsque j'enclenche la descente !! peut tu me re-expliquer ta manip ?

amicalement
xts
xts44
 


4 messages • Page 1 sur 1

Retourner vers Support et Questions FS2004

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré