Chinese (Simplified) Greek Italian Japanese Portuguese Russian Spanish

Plus de 7mois d'essai et toujours aucun traffic AI

Voir le premier message non lu • 2 messages • Page 1 sur 1

Plus de 7mois d'essai et toujours aucun traffic AI

Message non lupar bliblobla » 20 Nov 2010, 19:35

bonsoir a tous j'en n'ai marre cela va bientot faire 1 an que j'essaye de mettre le traffic ai
mais rien a faire j'ai regarder plein de tuto mais il n'y a rien qui apparait et voila que maintenant il y a un message d'erreur quel peut-il m'aider s'il vous plait :( :( :( :( :(

merci d'avance
Avatar de l’utilisateur
bliblobla
 
Messages: 487
Inscription: 02 Jan 2010, 11:03
Localisation: Créteil
Médailles: 1
Gagnant Concours (1)

Re: Plus de 7mois d'essai et toujours aucun traffic AI

Message non lupar bliblobla » 20 Nov 2010, 19:51

le message est le suivant :

Une exception non gérée s'est produite dans votre application. Si vous cliquez sur Continuer, l'application va ignorer cette erreur et essayer de continuer. Si vous cliquez sur Quitter, l'application va s'arrêter immédiatement.

Impossible de charger le fichier ou l'assembly 'ICSarpCode.SharpZipLib.
Version=0.84.0.0. Culture=neutral. PublicKey Token=1b03e6acf1164f73
ou une de ses dépendances. Le fichier spécifié est introuvable.
Avatar de l’utilisateur
bliblobla
 
Messages: 487
Inscription: 02 Jan 2010, 11:03
Localisation: Créteil
Médailles: 1
Gagnant Concours (1)


2 messages • Page 1 sur 1

Retourner vers Support et Questions FS2004

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré

COM_PAYPLANS_LOGGER_CRON_START