Chinese (Simplified) Greek Italian Japanese Portuguese Russian Spanish

Problème AES : Rien (ou presque) ne bougent

Voir le premier message non lu • 2 messages • Page 1 sur 1

Problème AES : Rien (ou presque) ne bougent

Message non lupar rbruno » 10 Déc 2010, 14:29

bonjour,

Voici mon soucis : J'ai AES version 2.08, l'aéroport est déclaer dans FS et dans AES, l'avion est paramétré, mais les escaliers, les "monte-plats", les "monte-baggages" ... ne montent pas.
Ils s'avance jusqu'a l'avion mais ne monte pas.
Le personnel au sol ne bouge pas ses bras pour guider l'avion.
Par contre la passerelle se met en place corectement.

Vous savez où est le problème ?

INFO : J'ai AES version 2.08
J'ai FS2004
Les avions que j'utilise réguilèrement sont : A300B (rikooo), B727(CaptainSim), B747/737/777 (FS9), ...
Les aéroports que j'utilise régulièrement sont : Strasbourg VFR, Boston, Tunis St Martin.

Cordialement

Bruno
Avatar de l’utilisateur
rbruno
 
Messages: 194
Inscription: 26 Déc 2007, 00:00
Localisation: STRASBOURG

Re: Problème AES : Rien (ou presque) ne bougent

Message non lupar rbruno » 11 Déc 2010, 09:53

J'ai supprimé le dossier AES et j'ai installé la version précédente, la 2.07, mais aucun changement

Personne a une idée ?

Bruno
Avatar de l’utilisateur
rbruno
 
Messages: 194
Inscription: 26 Déc 2007, 00:00
Localisation: STRASBOURG


2 messages • Page 1 sur 1

Retourner vers Support et Questions FS2004

Qui est en ligne

Utilisateurs parcourant ce forum: MSNbot Media

COM_PAYPLANS_LOGGER_CRON_START