probleme AES

Avatar du membre
payet
Messages : 73
Enregistré le : 03 oct. 2009, 03:03
Simulateur le plus utilisé : FS2004
Localisation : ST André

probleme AES

Message non lu par payet » 05 janv. 2011, 04:01

bonjour !
voila je vien de telcharger AES le probleme c' est que je ne peut pas faire de pushback de faire toute les autre chose que aes propose
je peu juste voire le perso au sol la passerel qui saproche les vehicule pour la soute voila c tous
je conpren pa pourquoi je ne peut pas faire autre chose come sur la video du site
(fs2004:version FS9.0)

Avatar du membre
paul95
Messages : 603
Enregistré le : 06 juin 2010, 18:54
Simulateur le plus utilisé : FS2004
Localisation : Taverny

Re: probleme AES

Message non lu par paul95 » 05 janv. 2011, 09:33

Salut,

As-tu essayé de faire la combinaison ctrl+shift+w pour faire apparaître le menu aes ?

Bonne journée

Paul

Avatar du membre
zafi
Messages : 2197
Enregistré le : 06 mars 2009, 20:52
Simulateur le plus utilisé : FSX & FS2004
Localisation : Annecy

Re: probleme AES

Message non lu par zafi » 05 janv. 2011, 10:26

Bonjour a vous deux, Paul mettre un profil a jour sur ce forum est important, que sais tu de notre ami payet, est il un homme ou une femme, son age 10ans ou bien 70 ans vit il en France ou au Canada, bref on ne sais rien , même après plus de 15 messages, pour ma par je trouve cela frustrant.
lui et sais tout de toi, que tu es du 95 que tu as 15 ans
donc quand tu écrit "Je te répond vite avant que le sujet se bloque" se nais pas par plaisir que nous le faisons
c'est simplement par égalité en vers tous les membre de la communauté de Rikoooo
Amicalement zafi :)

Avatar du membre
paul95
Messages : 603
Enregistré le : 06 juin 2010, 18:54
Simulateur le plus utilisé : FS2004
Localisation : Taverny

Re: probleme AES

Message non lu par paul95 » 05 janv. 2011, 10:34

Salut,

Non non zafi, je n'ai juste dit sa que parce que la dernière fois je n'ai pas pu poster ma réponse car le topic était bloqué, alors que ma réponse était déjà écrite (via le forum).

Bonne journée à toi.

Je ne nie en aucun cas les méthodes de la modération de ce forum.

PS : Il faudrait trouver une solution pour remédier à ce problème.

Paul

Avatar du membre
payet
Messages : 73
Enregistré le : 03 oct. 2009, 03:03
Simulateur le plus utilisé : FS2004
Localisation : ST André

Re: probleme AES

Message non lu par payet » 06 janv. 2011, 01:40

bonjour non je n'est pas aissayer la conbinaisont car je sa vait pa qui avait une

Avatar du membre
paul95
Messages : 603
Enregistré le : 06 juin 2010, 18:54
Simulateur le plus utilisé : FS2004
Localisation : Taverny

Re: probleme AES

Message non lu par paul95 » 06 janv. 2011, 14:24

payet a écrit :bonjour non je n'est pas aissayer la conbinaisont car je sa vait pa qui avait une


Fait attention à ton orthographe ! C'est illisible !

Paul

Répondre

Retourner vers « Support et Questions FS2004 »