addon ne marche pas sur fs2004

alex8090

addon ne marche pas sur fs2004

Message non lu par alex8090 » 06 mai 2011, 15:42

bonjour


J'ai un probleme d'add on j'installe les add on wilco ect mais quand je prend l'avion fs2004 se quitte automatiquement

merci d'avance

amic alex8090

Avatar du membre
voltigeur64
Messages : 496
Enregistré le : 23 mars 2008, 00:00
Simulateur le plus utilisé : FSX
Localisation : Toulouse
Contact :

Re: addon ne marche pas sur fs2004

Message non lu par voltigeur64 » 06 mai 2011, 15:51

Salut à toi,


Le sujet a déjà été abordé, la fonction "recherche" sert à ça ;)


Pour te répondre, c'est tout simple, il faut que tu aie dans

-Ordinateur/disque dur/ programme files/Microsoft game/ fs2004/
-La tu clique droit sur "fs2004" et tu va dans propriétés
-Tu v'as dans l'onglet "sécurité"
-Et tu clique sur "modifier"
-Il faut que la case "contrôle totale" soit coché pour toute les lignes sauf pour la 1ere.
-Une fois que tu coche cette case pour la ligne tu fait appliquer (et faut faire ça pour toute les lignes qui n'on pas cette case coché)

Amic'

alex8090

Re: addon ne marche pas sur fs2004

Message non lu par alex8090 » 06 mai 2011, 17:35

salut

mais je trouve pas l'onglet sécurité

amic

Avatar du membre
voltigeur64
Messages : 496
Enregistré le : 23 mars 2008, 00:00
Simulateur le plus utilisé : FSX
Localisation : Toulouse
Contact :

Re: addon ne marche pas sur fs2004

Message non lu par voltigeur64 » 06 mai 2011, 17:49

Tiens, sa devrait t'aider:

Image
Image
Image


La dernière "image" tu répète l’opération pour chaque ligne. Une fois que tu as fait sa tu fait ok et sa devrait fonctionné

Amic'

Invité

Re: addon ne marche pas sur fs2004

Message non lu par Invité » 06 mai 2011, 17:56

Merci à toi Voltigeur,

Rien de plus parlant que des images :)

Ken

alex8090

Re: addon ne marche pas sur fs2004

Message non lu par alex8090 » 06 mai 2011, 18:01

salut


merci!!!!!!!!!!!!:laugh: voltigeur64



amic

Répondre

Retourner vers « Support et Questions FS2004 »