Chinese (Simplified) Greek Italian Japanese Portuguese Russian Spanish

[Problème FS9] 3 problèmes

6 messages • Page 1 sur 1

3 problèmes

Message non lupar aladin777 » Jeu 29 Mar 2012 19:09

Bonjour à tous,

Voila, j'ai 3 problèmes répugnant :pinch: qui viennent d'apparaitre sur fs2004:

1) Problème du push-back: Sur tous les avions, quand j'appuie sur maj+p l'avion ne recule pas!

2)fs2004 "quitte" sans prévenir: Quand je suis en vol, fs2004 descend ce mettre sur la barre des taches et le bureau apparaît, je remet fs2004 mais après quelques minutes sa me le refait! :blink: (j’espère être clair)

3) Problème avec un avion Quand je sélectionne l'avion "Ifly 737-800 ng"(juste celui ci, le b737/6/9/BBJ marchent) quand je clique sur sélectionner, fs2004 s’éteint et une fenêtre apparaît disant qu'il c'est produit une erreur et me propose de redémarrer fs2004! :evil:
En comptant sur votre aide, merci! :Smilcaptain:
Dernière édition par aladin777 le Jeu 5 Avr 2012 10:13, édité 2 fois.
Avatar de l’utilisateur
aladin777
 
Messages: 122
Inscription: Mar 29 Nov 2011 19:27

Re: 2 problèmes

Message non lupar rick95 » Mar 3 Avr 2012 16:32

salut,
1) regarde les options et défini une touche pour le pushback
2) système d'exploitation ? vista ? seven ?

Amicalement
Erwan
Fais de ta vie un rêve et de ton rêve une réalité.
Le passé n'est rien sans le présent qui écoute et se souvient.
Avatar de l’utilisateur
rick95
 
Messages: 83
Inscription: Ven 27 Jan 2012 10:45

Re: 2 problèmes

Message non lupar Jeje91 » Mar 3 Avr 2012 19:39

Bonjour,

Pour ton problème n°2:
Peut être rien à voir mais j'ai eu ce genre de problème avec GTA IV, toute les minute le jeu se coupait et revenait au bureau, le truc vraiment agaçant. Je m’étais dit que c'était le jeu qui merdait et je me suis aperçu d'une image au moment ou le jeu se coupait mais qui durait même pas une seconde et le logo me disais quelque chose. En faite un petit programme, "yahoo widgets" pour ma part faisait sauter mon jeu.
Je l'ai désinstaller et depuis plus de problème. ;)
Avatar de l’utilisateur
Jeje91
 
Messages: 387
Inscription: Ven 19 Aoû 2011 12:19
Localisation: TOULOUSE
Médailles: 2
Problème [Résolu] (1) Gagnant Concours (1)

Re: 2 problèmes

Message non lupar aladin777 » Mer 4 Avr 2012 14:10

Bonjour,

Merci pour vos réponse; pour rick95, je suis sous windows XP sp3.

Amicalement.
Avatar de l’utilisateur
aladin777
 
Messages: 122
Inscription: Mar 29 Nov 2011 19:27

Re: 2 problèmes

Message non lupar rick95 » Mer 4 Avr 2012 15:55

a ok alors je ne connais pas le soucis désolé essaye la solution de jeje plutôt.
Amicalement
Erwan
Fais de ta vie un rêve et de ton rêve une réalité.
Le passé n'est rien sans le présent qui écoute et se souvient.
Avatar de l’utilisateur
rick95
 
Messages: 83
Inscription: Ven 27 Jan 2012 10:45

Re: 3 problèmes

Message non lupar aladin777 » Jeu 5 Avr 2012 10:13

Bonjour tous le monde,
J'ai essayer la solution de Jeje91, mais je n'ai pas trouver ce "yahoo widgets" par contre, j'ai fais une analyse de mon ordinateur par mon anti-malware et j'ai trouver 10 composants malveillant et je l'ai est supprimer car il ne me servait à rien. Et le résultat a l'aire plutôt positif: fs2004 pour l'instant de s’éteint plus....pour cette cause! Car un nouveau problème vient d’apparaître(voir mon premier post)

a+
Avatar de l’utilisateur
aladin777
 
Messages: 122
Inscription: Mar 29 Nov 2011 19:27


6 messages • Page 1 sur 1

Retourner vers Support et Questions FS2004

Qui est en ligne

Utilisateurs parcourant ce forum: Bing [Bot], Yahoo [Bot]