Scène LFBT: manque le terminal !

Avatar du membre
vinzimu
Messages : 111
Enregistré le : 31 janv. 2010, 00:02
Simulateur le plus utilisé : FSX
Localisation : Douvaine

Scène LFBT: manque le terminal !

Message non lu par vinzimu » 11 juin 2012, 21:51

Salut tout le monde,

Suite à l'installation de la scène de Tarbes-Lourdes LFBT suivante
=> http://library.avsim.net/esearch.php?DLID=147005

J'obtiens effectivement un nouveau tarmac, de nouvelles positions, des pare-bruits, des véhicules de service, bus et personnels au sol (super eusa_clap ) par contre mes passerelles sont connectées à... RIEN blink donc les bâtiments du terminal sont absents...
J'ai bien téléchargé la base EZ (comme recommandé), Abacus, et j'avais déjà les objets "RWY12", donc ma question, comment remettre (même les bâtiments par défaut FS) afin que ceux-ci soient connectés à mes passerelles ?

Pourtant ce n'est pas la première fois que j'installe des AFCAD/sceneries et comme certains le savent ici, mon FS9 est passablement customisé :mrgreen: ! Cependant c'est bien la première fois que je rencontre ce phénomène ! :(

Merci pour votre aide.

Image

Image

Avatar du membre
TheLuc
Messages : 2198
Enregistré le : 28 mai 2011, 06:24
Simulateur le plus utilisé : FSX
Localisation : France
Contact :

Re: Scène LFBT: manque le terminal !

Message non lu par TheLuc » 11 juin 2012, 22:02

Salut,

Bizarre, bizarre ....
As tu tenter le truc classique : désinstallation puis réinstallation de la scène ?

À+
TheLuc :Smilplane1:
Ma galerie par ici : http://www.rikoooo.com/fr/forum/118/32965
Bonne journée ;)

Répondre

Retourner vers « Support et Questions FS2004 »