Chinese (Simplified) Greek Italian Japanese Portuguese Russian Spanish

[Problème FS9] problème concernant le A10 de chez Aerosoflt

Voir le premier message non lu • 3 messages • Page 1 sur 1

problème concernant le A10 de chez Aerosoflt

Message non lupar garandeau » 02 Juin 2013, 13:04

Bonjour,

J'ai un petit problème concernant le A10 de chez Aerosoflt de puis quelque temps dés que je charge un vol retour au bureau Windows 7 64 bits
voici le rapport j'ai supprimer la gauge toujours le même problème .

merci de votre aide.




Nom du journal :Application
Source : Windows Error Reporting
Date : 02/06/2013 13:54:10
ID de l’événement :1001
Catégorie de la tâche :Aucun
Niveau : Information
Mots clés : Classique
Utilisateur : N/A
Ordinateur : user-PC
Description :
Récipient d’erreurs , type 0
Nom d’événement : APPCRASH
Réponse : Non disponible
ID de CAB : 0

Signature du problème :
P1 : fs9.exe
P2 : 9.1.0.40901
P3 : 4135a208
P4 : AEROSOFT_a10_threat_warning.GAU
P5 : 1.0.0.0
P6 : 4118fc39
P7 : c0000005
P8 : 00001f19
P9 :
P10 :
garandeau
 
Messages: 18
Inscription: 26 Juin 2010, 08:19
Localisation: avrille

Re: problème concernant le A10 de chez Aerosoflt

Message non lupar olive66 » 03 Juin 2013, 09:51

Salut,
Le mieux c’est d’informer Aerosoft, j’ai déjà eu des problèmes avec une scène et il mon répondu de suite, c’est sans problème avec Aérosoft.
Amic’
Avatar de l’utilisateur
olive66
 
Messages: 220
Inscription: 02 Aoû 2012, 16:41
Localisation: FIMP

Re: problème concernant le A10 de chez Aerosoflt Résolu

Message non lupar garandeau » 03 Juin 2013, 12:53

Bonjour,

Problème résolue j'ai désinstaller A10 puis réinstaller tous fonctionne. "les mystères de l'informatique"

Merci de votre aide
garandeau
 
Messages: 18
Inscription: 26 Juin 2010, 08:19
Localisation: avrille


3 messages • Page 1 sur 1

Retourner vers Support et Questions FS2004

Qui est en ligne

Utilisateurs parcourant ce forum: Google [Bot]

COM_PAYPLANS_LOGGER_CRON_START