idiomas

Tema-icon motores proxecto Airbus A321 desactivado despois o despegamento

máis
7 meses 2 días # 223 by JanneAir15

Ola! Teño descargar o Airbus A320 Familia Mega Pack. Eu proba todos os modelos (A318, A319, A320, A321), pero cando despegue co A321 seus motores desactivar inmediatamente despois rodas saír do chan. Outros plans de este paquete non ten este problema é só no A321. Seguín a lista de comprobación e virou os motores co método correcto. Eu non sei o que está mal entón. Por favor, me axude con iso.


A miña nova computadora: CPU: AMD Ryzen 7 1700X | Placa base: ASUS Prime X370 Pro | RAM: G Skill Ripjaws V 16GB 3200MHz @ 2933MHz | Tarxeta gráfica: ASUS GeForce GTX 1070 Dual | Almacenamento: Samsung 850 EVO 250GB SSD + Western Digital 1TB WD Blue HDD | PSU: EVGA Supernova 750 G2 750W | SO: Windows 10
O seguinte usuario (s) dixo Grazas: joval

por favor Iniciar sesión or Crear unha conta para participar da conversación.

máis
7 meses 2 días # 224 by Gh0stRider203

Eu non podo facer máis que eu estou no medio dun voo como falamos (LFRG - KDFW) na 747-400LCF, pero xa me terra, vou baixar iso e un ollo niso.


Gh0stRider203
American Airways VA
Propietario / CEO

www.facebook.com/AmericanAirwaysVA

por favor Iniciar sesión or Crear unha conta para participar da conversación.

máis
7 meses 2 días # 225 by Tonny0909

Debe establecer ELAC2 Off na sección FLT CtL- no panel upperhead. Outros tres definido ON. (Sec 2,3 e FAC2)

E aprender as leis de voo de Airbus:

www.airbusdriver.net/airbus_fltlaws.htm

O seguinte usuario (s) dixo Grazas: Gh0stRider203, JonesyMcJonesFace

por favor Iniciar sesión or Crear unha conta para participar da conversación.

máis
7 meses 2 días # 226 by JanneAir15

Moitas grazas! Vou probar iso.


A miña nova computadora: CPU: AMD Ryzen 7 1700X | Placa base: ASUS Prime X370 Pro | RAM: G Skill Ripjaws V 16GB 3200MHz @ 2933MHz | Tarxeta gráfica: ASUS GeForce GTX 1070 Dual | Almacenamento: Samsung 850 EVO 250GB SSD + Western Digital 1TB WD Blue HDD | PSU: EVGA Supernova 750 G2 750W | SO: Windows 10

por favor Iniciar sesión or Crear unha conta para participar da conversación.

máis
7 meses 2 días # 227 by JanneAir15

Non, non funcionou. Eu teño o mesmo erro "Generator 1, Xerador 2 e 1 Hidráulica # 2" son marcados en vermello na pantalla info.


A miña nova computadora: CPU: AMD Ryzen 7 1700X | Placa base: ASUS Prime X370 Pro | RAM: G Skill Ripjaws V 16GB 3200MHz @ 2933MHz | Tarxeta gráfica: ASUS GeForce GTX 1070 Dual | Almacenamento: Samsung 850 EVO 250GB SSD + Western Digital 1TB WD Blue HDD | PSU: EVGA Supernova 750 G2 750W | SO: Windows 10

por favor Iniciar sesión or Crear unha conta para participar da conversación.

máis
7 meses 1 días # 228 by JanneAir15

Non hai necesidade de axudar máis! Eu corrixiu o problema. Tonny0909, estaba seguro, pero ELAC2 é a única FLT CTL cambiar tes que ter OFF. Outras opcións que ten que ter en! (Ata o apartado esquerda do panel upperhead) É iso aí! Pero grazas á súa axuda Tonny0909.


A miña nova computadora: CPU: AMD Ryzen 7 1700X | Placa base: ASUS Prime X370 Pro | RAM: G Skill Ripjaws V 16GB 3200MHz @ 2933MHz | Tarxeta gráfica: ASUS GeForce GTX 1070 Dual | Almacenamento: Samsung 850 EVO 250GB SSD + Western Digital 1TB WD Blue HDD | PSU: EVGA Supernova 750 G2 750W | SO: Windows 10
O seguinte usuario (s) dixo Grazas: Gh0stRider203

por favor Iniciar sesión or Crear unha conta para participar da conversación.

máis
7 meses 1 días # 229 by Tonny0909

Ben, eu dixen que o meu post orixinal:

"Outros tres set ON. (Sec 2,3 e FAC2)"

Son ligados cando "OFF" non é indicada.

por favor Iniciar sesión or Crear unha conta para participar da conversación.

máis
7 meses 1 días # 230 by Dariussssss

Fico feliz de ver esta resolto. Se precisa de algo máis, aviso connosco.

ceo claro.

O seguinte usuario (s) dixo Grazas: Gh0stRider203

por favor Iniciar sesión or Crear unha conta para participar da conversación.

máis
7 meses 1 días # 234 by Gh0stRider203

Dariussssss escribiu: Fico feliz de ver esta resolto. Se precisa de algo máis, aviso connosco.

ceo claro.


Segundo que eu!

Enorme grazas a Tonny0909 pola súa axuda! :)


Gh0stRider203
American Airways VA
Propietario / CEO

www.facebook.com/AmericanAirwaysVA

por favor Iniciar sesión or Crear unha conta para participar da conversación.

  • Prohibido: para crear un novo comentario.
  • Prohibido: para responder.
  • Prohibido: para engadir attachements.
  • Prohibido: para editar a súa mensaxe.
Moderadores: Gh0stRider203
Tempo para crear páxina: segundo 0.117
idiomas