Tale

Onderwerp-ikoon Vraag Boeing 737-300,400,500 Packs

meer
2 jaar 3 maande gelede #661 by petben

Hallo daar,

Ek het inligting oor u 737-pakkette. 737-300 Pack werk goed in P3d v4.
737-400 en 737-500 word gekraak. Die boodskap is vliegtuig oorstressed.

Thanx vir die groot pakkies en goeie geluk vir die toekoms

Peter

asseblief Teken aan or Maak 'n rekening oop om aan te sluit die gesprek.

meer
2 jaar 2 maande gelede #668 by macca22au

Ja, die outeurs moet hul aflaaie opgradeer om verenigbaar te wees met die 64bit-argitektuur.

Ek hoop dat diegene wat die B737-800-reeks en die A320-reeks geskep het, hul uitstekende vliegtuie sal opgradeer.

asseblief Teken aan or Maak 'n rekening oop om aan te sluit die gesprek.

meer
2 jaar 2 maande gelede #670 by rikoooo

Hallo,

Sover ek weet, het ek die fout wat gekraak het, gekorrigeer, maar dit was slegs 'n paar waardes vir die veranderinge in Aircraft.cfg. Praat u van die 737 Classic beskikbaar van Rikooooo of van 'n ander webwerf? Voordat u die pakket vanaf Rikooooo installeer, moet u enige ander weergawe verwyder.

gelukkig vlug


Erik - Algemene Administrateur - altyd bly om te help

asseblief Teken aan or Maak 'n rekening oop om aan te sluit die gesprek.

meer
2 jaar 2 maande gelede #675 by Zeke

Ek het dieselfde probleem in p3d v4.
Installeer hierdie pakkies in p3d v4, kies enige model, vlieg en dan CTD.
pfd.xlm en eicas.xlm kan hierdie probleem veroorsaak.
Kan jy dit regstel?
Sory vir my arm Engels.
Groete.

asseblief Teken aan or Maak 'n rekening oop om aan te sluit die gesprek.

meer
2 jaar 2 maande gelede #684 by rikoooo

Hallo,

Ek kan nie hierdie probleem met my P3Dv4, ek vlieg met die 737-500-outopilot aan en alles lyk goed.
Miskien kan jy my stap vir stap verduidelik hoe die probleem gebeur.

gelukkig vlug


Erik - Algemene Administrateur - altyd bly om te help

asseblief Teken aan or Maak 'n rekening oop om aan te sluit die gesprek.

meer
2 jaar 2 maande gelede #685 by Zeke

Erik dankie vir die antwoord.

Opgelos. Ek het B737-800.cab geredigeer.
Gebruik sdk eicas.xml en pfd.xml en begin dan spel en laai die vliegtuig.

En insatally p3dv4 hotfix1, hoef nie te wysig nie ...

Dankie.

asseblief Teken aan or Maak 'n rekening oop om aan te sluit die gesprek.

meer
2 jaar 2 maande gelede #688 by rikoooo

Ok goed om te weet, dankie vir die terugvoer :)


Erik - Algemene Administrateur - altyd bly om te help

asseblief Teken aan or Maak 'n rekening oop om aan te sluit die gesprek.

  • Nie toegelaat nie: om nuwe onderwerp te skep.
  • Nie toegelaat nie: om te antwoord.
  • Nie toegelaat nie: lêers by te voeg.
  • Nie toegelaat nie: om jou boodskap te wysig.
Tyd om bladsy te skep: 0.198 sekondes
Tale