səhv 2 hde v2 / 1 qura bilmir

Lockheed Martin bizə təklif edir Prepar3D v4 və v5 indi 64 bit sistemlər üçün uyğun və VR uyğun. Prepar3D real mühit vasitəsilə istifadəçiləri immersiv təlimə cəlb edir. Ticarət, akademik, peşə və ya hərbi təlim üçün idealdır.
pkofman
İsmarıclar: 1
Qeydiyyat tarixi: 30 Noyabr 2017, 15:50

səhv 2 hde v2 / 1 qura bilmir

Oxunmamış yazı by pkofman »

Hde v2.1 quraşdırmağa çalışıram və quraşdıra bilmirəm p3d v4 və ya fsx se
dayanacaqları quraşdırın .. Windows 10x64
2 səhvini aldım, sistem müəyyən faylları tapa bilmir
Kimsə bunu necə düzəldə bilə bilər?
2 səhvini göstərir
Peter

DRCW
İsmarıclar: 86
Qeydiyyat tarixi: 08 Dekabr 2014, 09:37

səhv 2 hde v2 / 1 qura bilmir

Oxunmamış yazı by DRCW »

Başqa bir mesh və ya göy toxuması proqramından istifadə edirsiniz? Yeniləmisinizmi P3D V4 - V4.1? Bir çox halda 4.0-dan 4.1-ə qədər pulsuz yeniləmənin təyyarə və toxuma proqramlarında bəzi problemlərə səbəb olduğunu tapa bilərsiniz. Orbx qlobal paketi və ya əlaqəli bir proqram yükləmisinizsə, bu proqramdan istifadə etməyinizi məsləhət görmürəm

Cavab göndər

Qayıtmaq "Prepar3D v4 və v5 (64 bit) ”