Jezici

Tema-ikona pitanje Boeing 737-800 Jet2.com kompatibilnost 64-bitni FSX & P3D paket

više
prije 1 godina 1 mjesec #1017 by Papy24

Zdravo.
Da li je ovaj paket
Boing 737 Classic Multi Livery Pack FSX i P3D
Zdravo

Da li je ovaj paket kompatibilan sa P3D V4?
Ja postavljam ovo pitanje jer sam imao problema sa Boeing 737 Classic Multi Livery Packom FSX i P3D ....
Ustvari, nakon instaliranja, on stvara greške koje ukazuju zatvaranjem P3D-a. Prijavili su se u datoteku dnevnika "ObjectLoadErrors.FLT". Ja sam je deinstalirao, a sada želim da znam da li je modul koji je naveden u objektu kompatibilan.

Pročitaj kasnije.

Molim vas Ulogovati se or Napravi nalog da se pridruže razgovoru.

više
prije 1 godina 1 mjesec #1019 by DRCW

Kako se tranzicija nastavlja, pogledajte opis na lokaciji prije preuzimanja. Ako kaže da je 100% kompatibilan sa V4-om, onda bi trebalo da radi ok, jedino što bi moglo biti problem je zvučna datoteka. Razlog je da se DLL zamenjuje sa xml za 64 bitnu verziju. Ako opis piše P3D 3 / 4 da se testira, onda to znači samo to. Dinamičko osvetljenje ne radi ni za jedan freeware do danas, pa isključite tu osobinu kada letite besplatnim avionom. S vremenom siguran sam da će doći do ispravki. Primetio sam da se avioni koji rade u P3D V 3.4-u izgledaju kao da prelaze sa najmanjeg broja grešaka

Molim vas Ulogovati se or Napravi nalog da se pridruže razgovoru.

  • Nije dopusteno: da stvori novu temu.
  • Nije dopusteno: da odgovori.
  • Nije dopusteno: za dodavanje datoteka.
  • Nije dopusteno: za uređivanje poruke.
Vrijeme za pravljenje stranice: 0.164 sekundi
Jezici