Lingue

Topic-icon quistioni A più possibili d'installà

More
Anni 2 5 months ago #672 by Fly37

Aghju in u stessu urdinatore FSX, P3d v3.4 è v4, Oghje aghju installatu a vostra maravigliosa Spartuta, ma sè installu in p3d v4 .. cant afer installà in P3d v3.4 o Fx .. chì possu fà per avè questu pane in tuttu u mo simulatore ...?

Grazie è complimentà per a vostra grande attività

Gianluigi Anelli

Per piacè Log in or Creà un contu si junciu lu dialugu.

  • Not ammessi: a criari nova argumenti.
  • Not ammessi: a rispondi.
  • Not ammessi: per aghjà Files.
  • Not ammessi: à edità u vostru missaghju.
Tempu pi criari pagina: 0.138 seconde
Lingue