Lingue

Topic-icon quistioni P3D cù "180_liveries_collection_pack_for_b737-800"

More
1 anno 1 anno fa #1276 by titolopez

Aghju entrambe FSX e P3D installatu in u mo PC.

Intentava di stallà u pacchettu "180_liveries_collection_pack_for_b737-800" in P3D ma dice chì hè già installatu (perchè aghju per mè FSX) è ha bisognu di esse per disinstallazione.

Vogliu avè stu pacchettu in tramindui sims in u stessu urdinatore. Cosa possu fà?

Per piacè Log in or Creà un contu si junciu lu dialugu.

More
1 anno 1 anno fa #1277 by rikoooo

Salute,

Chì hè a vostra versione di P3D ? S'ellu hè a versione 4 basta à verificà entrambe FSX e P3D v4

Altrimenti, sceglite a stallazione persunalizata è stallate i fugliali in un cartulare è poi copià tuttu in u vostru simulatore di volu desideratu. Attenzione chì i fugliali per FSX sò sfarenti da i fugliali per P3Dv4

Vola volte


Erik - General Administrator - toujours cuntenti a aiutari

Per piacè Log in or Creà un contu si junciu lu dialugu.

  • Not ammessi: a criari nova argumenti.
  • Not ammessi: a rispondi.
  • Not ammessi: per aghjà Files.
  • Not ammessi: à edità u vostru missaghju.
Tempu pi criari pagina: 0.153 seconde
Lingue