Chyba MTL P3D V4

Lockheed Martin nám nabízí Prepar3D v4 a v5 jsou nyní nativní pro 64bitové systémy a kompatibilní s VR. Prepar3D zapojuje uživatele do pohlcujícího školení prostřednictvím realistických prostředí. Ideální pro komerční, akademické, profesionální nebo vojenské výuky.
snobix
Příspěvky: 1
Založen: 08. února 2018, 11:13

Chyba MTL P3D V4

Nepřečtený příspěvek by snobix »

Bonjour j'ai installer ivap a les mtl nemožné de voir les autres avion quelqu'un peut m'aider ...

Odpovědět

Návrat do "Prepar3D v4 et v5 (64 bitů) “